<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>“Planificación de espacios públicos en Plottier” - Noticias de Plottier</title>
	<link rel="canonical" href="https://noticiasdeplottier.com.ar/planificacion-de-espacios-publicos-en-plottier/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="“Planificación de espacios públicos en Plottier” - Noticias de Plottier" />
	<meta property="og:description" content="Audio:     SEBASTIÁN RUIZ – ING. NESTOR ALE – ING. PABLO CANZIANI &nbsp; 62 vistas 62" />
	<meta property="og:url" content="https://noticiasdeplottier.com.ar/planificacion-de-espacios-publicos-en-plottier/" />
	<meta property="og:site_name" content="Noticias de Plottier" />
	<meta property="article:publisher" content="https://www.facebook.com/lamanana.deplottier/" />
	<meta property="article:published_time" content="2022-08-11T14:23:54+00:00" />
	<meta property="og:image" content="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/08/invitados-1.png" />
	<meta property="og:image:width" content="498" />
	<meta property="og:image:height" content="240" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="alternativa" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticiasdeplottier.com.ar/#organization","name":"Noticias de Plottier","url":"https://noticiasdeplottier.com.ar/","sameAs":["https://www.facebook.com/lamanana.deplottier/"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://noticiasdeplottier.com.ar/#/schema/logo/image/","url":"https://i0.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/07/cropped-cropped-Logo-blanco.jpg?fit=124%2C90&ssl=1","contentUrl":"https://i0.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/07/cropped-cropped-Logo-blanco.jpg?fit=124%2C90&ssl=1","width":124,"height":90,"caption":"Noticias de Plottier"},"image":{"@id":"https://noticiasdeplottier.com.ar/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://noticiasdeplottier.com.ar/#website","url":"https://noticiasdeplottier.com.ar/","name":"Noticias de Plottier","description":"Períodico Radiofónico Digital","publisher":{"@id":"https://noticiasdeplottier.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://noticiasdeplottier.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://noticiasdeplottier.com.ar/planificacion-de-espacios-publicos-en-plottier/#primaryimage","url":"https://noticiasdeplottier.com.ar/wp-content/uploads/2022/08/invitados-1.png","contentUrl":"https://noticiasdeplottier.com.ar/wp-content/uploads/2022/08/invitados-1.png","width":498,"height":240},{"@type":"WebPage","@id":"https://noticiasdeplottier.com.ar/planificacion-de-espacios-publicos-en-plottier/#webpage","url":"https://noticiasdeplottier.com.ar/planificacion-de-espacios-publicos-en-plottier/","name":"“Planificación de espacios públicos en Plottier” - Noticias de Plottier","isPartOf":{"@id":"https://noticiasdeplottier.com.ar/#website"},"primaryImageOfPage":{"@id":"https://noticiasdeplottier.com.ar/planificacion-de-espacios-publicos-en-plottier/#primaryimage"},"datePublished":"2022-08-11T14:23:54+00:00","dateModified":"2022-08-11T14:23:54+00:00","breadcrumb":{"@id":"https://noticiasdeplottier.com.ar/planificacion-de-espacios-publicos-en-plottier/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://noticiasdeplottier.com.ar/planificacion-de-espacios-publicos-en-plottier/"]}]},{"@type":"BreadcrumbList","@id":"https://noticiasdeplottier.com.ar/planificacion-de-espacios-publicos-en-plottier/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://noticiasdeplottier.com.ar/"},{"@type":"ListItem","position":2,"name":"“Planificación de espacios públicos en Plottier”"}]},{"@type":"Article","@id":"https://noticiasdeplottier.com.ar/planificacion-de-espacios-publicos-en-plottier/#article","isPartOf":{"@id":"https://noticiasdeplottier.com.ar/planificacion-de-espacios-publicos-en-plottier/#webpage"},"author":{"@id":"https://noticiasdeplottier.com.ar/#/schema/person/58760e536b5db2e0a6c308c87f74d817"},"headline":"“Planificación de espacios públicos en Plottier”","datePublished":"2022-08-11T14:23:54+00:00","dateModified":"2022-08-11T14:23:54+00:00","mainEntityOfPage":{"@id":"https://noticiasdeplottier.com.ar/planificacion-de-espacios-publicos-en-plottier/#webpage"},"wordCount":32,"publisher":{"@id":"https://noticiasdeplottier.com.ar/#organization"},"image":{"@id":"https://noticiasdeplottier.com.ar/planificacion-de-espacios-publicos-en-plottier/#primaryimage"},"thumbnailUrl":"https://noticiasdeplottier.com.ar/wp-content/uploads/2022/08/invitados-1.png","articleSection":["Plottier"],"inLanguage":"es"},{"@type":"Person","@id":"https://noticiasdeplottier.com.ar/#/schema/person/58760e536b5db2e0a6c308c87f74d817","name":"alternativa","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://noticiasdeplottier.com.ar/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/848b2efd981d61ca3c8c0c785b765d1b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/848b2efd981d61ca3c8c0c785b765d1b?s=96&d=mm&r=g","caption":"alternativa"},"sameAs":["https://noticiasdeplottier.com.ar"],"url":"https://noticiasdeplottier.com.ar/author/alternativa/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Plottier &raquo; Feed" href="https://noticiasdeplottier.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Plottier &raquo; Feed de los comentarios" href="https://noticiasdeplottier.com.ar/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Nota: MonsterInsights no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de MonsterInsights. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiasdeplottier.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiasdeplottier.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='advanced-page-visit-counter-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/advanced-page-visit-counter/public/css/advanced-page-visit-counter-public.css?ver=6.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='icomoon-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/kiwi-social-share/assets/vendors/icomoon/style.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wettervorhersage-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/wettervorhersage/public/css/wettervorhersage-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='6e3e61e67-css'  href='https://noticiasdeplottier.com.ar/wp-content/uploads/essential-addons-elementor/734e5f942.min.css?ver=1660245848' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.14.0' type='text/css' media='all' />
<style id='elementor-icons-inline-css' type='text/css'>

		.elementor-add-new-section .elementor-add-templately-promo-button{
            background-color: #5d4fff;
            background-image: url(https://noticiasdeplottier.com.ar/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/images/templately/logo-icon.svg);
            background-repeat: no-repeat;
            background-position: center center;
            margin-left: 5px;
            position: relative;
            bottom: 5px;
        }
</style>
<link rel='stylesheet' id='elementor-frontend-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5-css'  href='https://noticiasdeplottier.com.ar/wp-content/uploads/elementor/css/post-5.css?ver=1651799166' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-elementor-css'  href='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/inc/elementor/assets/css/elementor.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://noticiasdeplottier.com.ar/wp-content/uploads/elementor/css/global.css?ver=1651799166' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/style.css?ver=2.0.8' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='kiwi_social_sharing-frontend-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/kiwi-social-share/assets/css/frontend.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-page-visit-counter-js-extra'>
/* <![CDATA[ */
var apvc_rest = {"ap_rest_url":"https:\/\/noticiasdeplottier.com.ar\/wp-json\/","wp_rest":"4fe2520976","ap_cpt":"post"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/advanced-page-visit-counter/public/js/advanced-page-visit-counter-public.js?ver=6.1.6' id='advanced-page-visit-counter-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/wettervorhersage/public/js/wettervorhersage-public.js?ver=1.0.0' id='wettervorhersage-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.8' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/kiwi-social-share/assets/js/kiwi.min.js?ver=2.1.5' id='kiwi_social_sharing-kiwi-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/kiwi-social-share/assets/js/frontend.min.js?ver=2.1.5' id='kiwi_social_sharing-frontend-js'></script>
<link rel="https://api.w.org/" href="https://noticiasdeplottier.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiasdeplottier.com.ar/wp-json/wp/v2/posts/11876" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasdeplottier.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasdeplottier.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://noticiasdeplottier.com.ar/?p=11876' />
<link rel="alternate" type="application/json+oembed" href="https://noticiasdeplottier.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fplanificacion-de-espacios-publicos-en-plottier%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiasdeplottier.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fplanificacion-de-espacios-publicos-en-plottier%2F&#038;format=xml" />
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
				<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		<link rel="icon" href="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/04/cropped-logo-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/04/cropped-logo-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/04/cropped-logo-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/04/cropped-logo-1-270x270.jpg" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-11876 single-format-standard custom-background wp-embed-responsive ehf-footer ehf-template-colormag ehf-stylesheet-colormag no-sidebar-full-width wide elementor-default elementor-kit-5">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			11 de agosto de 2022		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/lamanana.deplottier/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
													</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://noticiasdeplottier.com.ar/" title="Noticias de Plottier" rel="home">Noticias de Plottier</a>
							</h3>
						
													<p id="site-description">
								Períodico Radiofónico Digital							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="block-20" class="widget widget_block clearfix"><center><a href="https://noticiasdeplottier.com.ar"><img src="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/05/cropped-titulo-4.jpg" alt="Banner"></a><p></p>
<center><a href="https://www.neuqueninforma.gob.ar/plan-quinquenal/"><img src="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/07/Plan-Quinquenal_1100x1004.gif" alt="Banner"></a></center></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://noticiasdeplottier.com.ar/"
						   title="Noticias de Plottier"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://noticiasdeplottier.com.ar/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://noticiasdeplottier.com.ar/categoria/locales/">Plottier</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://noticiasdeplottier.com.ar/categoria/regionales/">Regionales</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://noticiasdeplottier.com.ar/categoria/nacionales/">Nacionales</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://noticiasdeplottier.com.ar/categoria/internacionales/">Internacionales</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://noticiasdeplottier.com.ar/categoria/opinion/">Opinión</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noticiasdeplottier.com.ar/categoria/editorial/">Editorial</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://noticiasdeplottier.com.ar/categoria/deportes/">Deportes</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739"><a href="https://noticiasdeplottier.com.ar/categoria/curiosidades/">Curiosidades</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://noticiasdeplottier.com.ar/categoria/espectaculos/">Espectáculos</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-11876" class="post-11876 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
	
				<div class="featured-image">
				<img width="498" height="240" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/08/invitados-1.png" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/08/invitados-1.png 498w, https://noticiasdeplottier.com.ar/wp-content/uploads/2022/08/invitados-1-300x145.png 300w" data-lazy-sizes="(max-width: 498px) 100vw, 498px" data-lazy-src="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/08/invitados-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://noticiasdeplottier.com.ar/categoria/locales/"  rel="category tag">Plottier</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				“Planificación de espacios públicos en Plottier”			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://noticiasdeplottier.com.ar/planificacion-de-espacios-publicos-en-plottier/" title="11:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-08-11T11:23:54-03:00">11 de agosto de 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://noticiasdeplottier.com.ar/author/alternativa/"
					   title="alternativa"
					>
						alternativa					</a>
				</span>
			</span>

			</div>
		<div class="entry-content clearfix">
			<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-11876-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/08/11-08-2022-Sebastian-RUIZ-NESTOR-PABLO-planificacion.mp3?_=1" /><a href="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/08/11-08-2022-Sebastian-RUIZ-NESTOR-PABLO-planificacion.mp3">https://noticiasdeplottier.com.ar/wp-content/uploads/2022/08/11-08-2022-Sebastian-RUIZ-NESTOR-PABLO-planificacion.mp3</a></audio>
<p>Audio:     <span style="color: #0000ff;"><strong>SEBASTIÁN RUIZ – ING. NESTOR ALE – ING. PABLO CANZIANI</strong></span></p>
<p>&nbsp;</p>
<div class='avc_visit_counter_front_simple' style=" width: 100%; max-width: 150px; border: 1px solid 300f9e; color:000000; background-color:77955b; border-radius: 0px; float: left; padding: 10px;">62  vistas 62 </div><ul class="kiwi-article-bar leaf kiwi-article-bar-center "><li><a data-class="popup" data-network="facebook" class="kiwi-nw-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fplanificacion-de-espacios-publicos-en-plottier%2F" target="_blank" rel="nofollow"><span class="kicon-facebook"></span> </a></li><li><a data-class="popup" data-network="twitter" class="kiwi-nw-twitter" href="https://twitter.com/intent/tweet?text=“Planificación%20de%20espacios%20públicos%20en%20Plottier”&#038;url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fplanificacion-de-espacios-publicos-en-plottier%2F" target="_blank" rel="nofollow"><span class="kicon-twitter"></span> </a></li><li><a data-class="popup" data-network="pinterest" class="kiwi-nw-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fplanificacion-de-espacios-publicos-en-plottier%2F&#038;description=Audio%3A%C2%A0+%C2%A0+%C2%A0SEBASTI%C3%81N+RUIZ+%E2%80%93+ING.+NESTOR+ALE+%E2%80%93+ING.+PABLO+CANZIANI%26nbsp%3B&#038;media=https://noticiasdeplottier.com.ar/wp-content/uploads/2022/08/invitados-1.png" target="_blank" rel="nofollow"><span class="kicon-pinterest"></span> </a></li><li><a data-class="popup" data-network="fintel" class="kiwi-nw-fintel" href="https://fintel.io/share?url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fplanificacion-de-espacios-publicos-en-plottier%2F" target="_blank" rel="nofollow"><span class="kicon-fintel"></span></a></li><li><a data-class="popup" data-network="mix" class="kiwi-nw-mix" href="https://mix.com/add?url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fplanificacion-de-espacios-publicos-en-plottier%2F" target="_blank" rel="nofollow"><span class="kicon-mix"></span></a></li></ul><div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"/></svg><span class="pageviews-placeholder" data-key="11876"></span></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://noticiasdeplottier.com.ar/asi-quedo-la-tabla-de-clubes-con-mas-titulos-internacionales-de-la-historia/" rel="prev"><span class="meta-nav">&larr;</span> Así quedó la tabla de clubes con más títulos internacionales de la historia</a></li>
			<li class="next"><a href="https://noticiasdeplottier.com.ar/diputado-carlos-chino-sanchez-el-frente-renovador-ya-tiene-presencia-en-toda-la-provincia-de-neuquen/" rel="next">Diputado Carlos “Chino” Sánchez, el Frente Renovador ya tiene presencia en toda la provincia de Neuquén <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://noticiasdeplottier.com.ar/el-municipio-de-plottier-trabaja-por-la-inclusion/" title="EL MUNICIPIO DE PLOTTIER TRABAJA POR LA INCLUSIÓN">
								<img width="390" height="205" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/04/277797679_295553386090659_4875655268125942780_n-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/04/277797679_295553386090659_4875655268125942780_n-390x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://noticiasdeplottier.com.ar/el-municipio-de-plottier-trabaja-por-la-inclusion/" rel="bookmark" title="EL MUNICIPIO DE PLOTTIER TRABAJA POR LA INCLUSIÓN">
								EL MUNICIPIO DE PLOTTIER TRABAJA POR LA INCLUSIÓN							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://noticiasdeplottier.com.ar/el-municipio-de-plottier-trabaja-por-la-inclusion/" title="09:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-04-03T09:34:13-03:00">3 de abril de 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://noticiasdeplottier.com.ar/author/alternativa/"
					   title="alternativa"
					>
						alternativa					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://noticiasdeplottier.com.ar/plottier-cuenta-con-los-primeros-egresados-de-interventores-comunitarios/" title="Plottier cuenta con los primeros egresados de Interventores Comunitarios">
								<img width="390" height="205" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2021/11/261324395_3037313186539328_847193705321166319_n-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://noticiasdeplottier.com.ar/wp-content/uploads/2021/11/261324395_3037313186539328_847193705321166319_n-390x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://noticiasdeplottier.com.ar/plottier-cuenta-con-los-primeros-egresados-de-interventores-comunitarios/" rel="bookmark" title="Plottier cuenta con los primeros egresados de Interventores Comunitarios">
								Plottier cuenta con los primeros egresados de Interventores Comunitarios							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://noticiasdeplottier.com.ar/plottier-cuenta-con-los-primeros-egresados-de-interventores-comunitarios/" title="09:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-11-28T09:22:51-03:00">28 de noviembre de 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://noticiasdeplottier.com.ar/author/alternativa/"
					   title="alternativa"
					>
						alternativa					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://noticiasdeplottier.com.ar/solange-musse-insensibilidad-politica-gubernamental-habla-su-padre-pablo/" title="Solange Musse insensibilidad política/gubernamental, habla su padre Pablo">
								<img width="390" height="205" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2021/10/pablo-m-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://noticiasdeplottier.com.ar/wp-content/uploads/2021/10/pablo-m-390x205.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://noticiasdeplottier.com.ar/solange-musse-insensibilidad-politica-gubernamental-habla-su-padre-pablo/" rel="bookmark" title="Solange Musse insensibilidad política/gubernamental, habla su padre Pablo">
								Solange Musse insensibilidad política/gubernamental, habla su padre Pablo							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://noticiasdeplottier.com.ar/solange-musse-insensibilidad-politica-gubernamental-habla-su-padre-pablo/" title="07:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-10-01T07:36:45-03:00">1 de octubre de 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://noticiasdeplottier.com.ar/author/alternativa/"
					   title="alternativa"
					>
						alternativa					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


		<footer itemtype="https://schema.org/WPFooter" itemscope="itemscope" id="colophon" role="contentinfo">
			<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="974" class="elementor elementor-974" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-f725766 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f725766" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f38b465" data-id="f38b465" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9107bf2 elementor-widget elementor-widget-image" data-id="9107bf2" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.5.6 - 28-02-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>													<a href="http://gamargentina.com/">
							<img width="1024" height="352" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias-1024x352.jpg" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias-1024x352.jpg 1024w, https://noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias-300x103.jpg 300w, https://noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias-768x264.jpg 768w, https://noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias-1536x528.jpg 1536w, https://noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias-575x198.jpg 575w, https://noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias.jpg 1538w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias-1024x352.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		</div>		</footer>
	</div><!-- #page -->
		<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"e56fe9fd87a9627287478e2214f67ca26f6598e5","incr":11876,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://noticiasdeplottier.com.ar/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<link rel='stylesheet' id='mediaelement-css'  href='https://noticiasdeplottier.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://noticiasdeplottier.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-widgets-style-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/header-footer-elementor/inc/widgets-css/frontend.css?ver=1.6.9' type='text/css' media='all' />
<script type='text/javascript' id='6e3e61e67-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/noticiasdeplottier.com.ar\/wp-admin\/admin-ajax.php","nonce":"a9b403466c","i18n":{"added":"A\u00f1adido","compare":"Comparar","loading":"Cargando..."},"page_permalink":"https:\/\/noticiasdeplottier.com.ar\/planificacion-de-espacios-publicos-en-plottier\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/uploads/essential-addons-elementor/734e5f942.min.js?ver=1660245848' id='6e3e61e67-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.8' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.8' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.8' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.8' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.8' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.6' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.6' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.6","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/noticiasdeplottier.com.ar\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":11876,"title":"%E2%80%9CPlanificaci%C3%B3n%20de%20espacios%20p%C3%BAblicos%20en%20Plottier%E2%80%9D%20-%20Noticias%20de%20Plottier","excerpt":"","featuredImage":"https:\/\/noticiasdeplottier.com.ar\/wp-content\/uploads\/2022\/08\/invitados-1.png"}};
</script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.6' id='elementor-frontend-js'></script>
</body>
</html> 

<!-- Page supported by LiteSpeed Cache 4.6 on 2022-08-11 16:24:10 -->