<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR"> <!--<![endif]-->
<head>
    <title>Pepe Mujica fue lapidario con la medida de Lacalle Pou para &#8220;atraer&#8221; argentinos | Noticias de Plottier</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://noticiasdeplottier.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://noticiasdeplottier.com.ar/wp-content/uploads/2020/07/whatsapp-20image-202020-07-02-20at-2010-52-05.jpeg" /><meta name="author" content="Alberto Gagliano">
<link rel="icon" type="image/png" href="http://noticiasdeplottier.com.ar/wp-content/uploads/2018/07/noticias-300x300.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Plottier &raquo; Feed" href="https://noticiasdeplottier.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Plottier &raquo; RSS de los comentarios" href="https://noticiasdeplottier.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiasdeplottier.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiasdeplottier.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://noticiasdeplottier.com.ar/wp-content/themes/Newspaper/style.css?ver=7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://noticiasdeplottier.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasdeplottier.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasdeplottier.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reino Unido reconoce a Guaidó como presidente de Venezuela tras fallo por las reservas de oro' href='https://noticiasdeplottier.com.ar/reino-unido-reconoce-a-guaido-como-presidente-de-venezuela-tras-fallo-por-las-reservas-de-oro/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://noticiasdeplottier.com.ar/pepe-mujica-fue-lapidario-con-la-medida-de-lacalle-pou-para-atraer-argentinos/" />
<link rel='shortlink' href='https://noticiasdeplottier.com.ar/?p=18845' />
<link rel="alternate" type="application/json+oembed" href="https://noticiasdeplottier.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fpepe-mujica-fue-lapidario-con-la-medida-de-lacalle-pou-para-atraer-argentinos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiasdeplottier.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fpepe-mujica-fue-lapidario-con-la-medida-de-lacalle-pou-para-atraer-argentinos%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://noticiasdeplottier.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/noticiasdeplottier.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="https:\/\/noticiasdeplottier.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ffffff";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-18845 single-format-aside pepe-mujica-fue-lapidario-con-la-medida-de-lacalle-pou-para-atraer-argentinos wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-812"><a href="https://noticiasdeplottier.com.ar/category/editoriales/">Editoriales</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://noticiasdeplottier.com.ar/category/plottier/">Plottier</a></li>
<li id="menu-item-17383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17383"><a href="https://noticiasdeplottier.com.ar/category/regionales/">Regionales</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://noticiasdeplottier.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://noticiasdeplottier.com.ar/category/internacionales/">Internacionales</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="https://noticiasdeplottier.com.ar/category/edictos-judiciales/">Edictos judiciales</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://noticiasdeplottier.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-8598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8598"><a href="https://noticiasdeplottier.com.ar/category/politica/">POLITICA</a></li>
<li id="menu-item-18784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18784"><a href="https://noticiasdeplottier.com.ar/category/opinion/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://noticiasdeplottier.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://noticiasdeplottier.com.ar/">
                <img src="https://noticiasdeplottier.com.ar/wp-content/uploads/2020/06/noticias-logo.png" alt=""/>
                <span class="td-visual-hidden">Noticias de Plottier</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><img class="size-full wp-image-18883 alignleft" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2020/06/gam-200x70-1.png" alt="" width="200" height="100" /></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://noticiasdeplottier.com.ar/">
            <img src="https://noticiasdeplottier.com.ar/wp-content/uploads/2020/06/noticias-logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-812"><a href="https://noticiasdeplottier.com.ar/category/editoriales/">Editoriales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="https://noticiasdeplottier.com.ar/category/plottier/">Plottier</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17383"><a href="https://noticiasdeplottier.com.ar/category/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://noticiasdeplottier.com.ar/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23"><a href="https://noticiasdeplottier.com.ar/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148"><a href="https://noticiasdeplottier.com.ar/category/edictos-judiciales/">Edictos judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="https://noticiasdeplottier.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8598"><a href="https://noticiasdeplottier.com.ar/category/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18784"><a href="https://noticiasdeplottier.com.ar/category/opinion/">Opinión</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://noticiasdeplottier.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://noticiasdeplottier.com.ar/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Internacionales" class="entry-crumb" itemprop="url" href="https://noticiasdeplottier.com.ar/category/internacionales/"><span itemprop="title">Internacionales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Pepe Mujica fue lapidario con la medida de Lacalle Pou para &#8220;atraer&#8221;..."><meta itemprop="url" content = "https://noticiasdeplottier.com.ar/pepe-mujica-fue-lapidario-con-la-medida-de-lacalle-pou-para-atraer-argentinos/">Pepe Mujica fue lapidario con la medida de Lacalle Pou para &#8220;atraer&#8221;...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-18845" class="post-18845 post type-post status-publish format-aside has-post-thumbnail hentry category-internacionales post_format-post-format-aside" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://noticiasdeplottier.com.ar/category/internacionales/">Internacionales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Pepe Mujica fue lapidario con la medida de Lacalle Pou para &#8220;atraer&#8221; argentinos</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://noticiasdeplottier.com.ar/author/albertosg/">Alberto Gagliano</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-02T21:33:15+00:00" ></time></span>                    <div class="td-post-comments"><a href="https://noticiasdeplottier.com.ar/pepe-mujica-fue-lapidario-con-la-medida-de-lacalle-pou-para-atraer-argentinos/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-18845">8</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fpepe-mujica-fue-lapidario-con-la-medida-de-lacalle-pou-para-atraer-argentinos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pepe+Mujica+fue+lapidario+con+la+medida+de+Lacalle+Pou+para+%E2%80%9Catraer%E2%80%9D+argentinos&url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fpepe-mujica-fue-lapidario-con-la-medida-de-lacalle-pou-para-atraer-argentinos%2F&via=Noticias+de+Plottier"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://noticiasdeplottier.com.ar/pepe-mujica-fue-lapidario-con-la-medida-de-lacalle-pou-para-atraer-argentinos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://noticiasdeplottier.com.ar/pepe-mujica-fue-lapidario-con-la-medida-de-lacalle-pou-para-atraer-argentinos/&amp;media=https://noticiasdeplottier.com.ar/wp-content/uploads/2020/07/whatsapp-20image-202020-07-02-20at-2010-52-05.jpeg&description=Pepe+Mujica+fue+lapidario+con+la+medida+de+Lacalle+Pou+para+%E2%80%9Catraer%E2%80%9D+argentinos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pepe+Mujica+fue+lapidario+con+la+medida+de+Lacalle+Pou+para+%E2%80%9Catraer%E2%80%9D+argentinos%20-%20https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fpepe-mujica-fue-lapidario-con-la-medida-de-lacalle-pou-para-atraer-argentinos%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://noticiasdeplottier.com.ar/wp-content/uploads/2020/07/whatsapp-20image-202020-07-02-20at-2010-52-05.jpeg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2020/07/whatsapp-20image-202020-07-02-20at-2010-52-05-696x464.jpeg" alt="" title="whatsapp-20image-202020-07-02-20at-2010-52-05"/></a></div>
        
<p>El ex mandatario de Uruguay J<strong>osé Pepe Mujica criticó al gobierno conservador de su país al reconocer que no le “gusta un carajo&#8221; la decisión del presidente Luis Lacalle Pou de facilitar que extranjeros con alto poder adquisitivo puedan tener una residencia fiscal en ese país</strong>&nbsp;para evadir impuestos en su lugar de origen.</p>



<p>Mujica consideró que esa medida&nbsp;<strong>“pone en peligro” la relación de Uruguay con Argentina e implicaría una marcha atrás en el esfuerzo de la la república oriental por dejar de ser “un paraíso fiscal”.</strong></p>



<p><strong>“Entramos en una dialéctica que ya hemos vivido en este país y que no me gusta un carajo, para nada</strong>. La relación con Argentina es el primer capítulo de la política exterior del Uruguay”, remarcó el ex mandatario durante una entrevista por radio Metro.</p>



<h2>“Argentina tiene una larga experiencia en sacar dólares hacia el exterior”&nbsp;</h2>



<p>La medida cuestionada es la que el presidente Luis Lacalle Pou hizo entrar en vigencia ayer y que&nbsp;<strong>posibilita que argentinos y cualquier extranjero con alto poder adquisitivo puedan comprar una vivienda allí y establecer un domicilio fiscal.</strong></p>



<p>Para Mujica, ese tipo de medidas se corresponden con un momento en el que “Uruguay tenía un sistema financiero bastante opaco que&nbsp;<strong>funcionaba como un eslabón intermediario a intereses financieros argentinos que se dedicaban a sacar (fugar) plata”</strong>, y que el Frente Amplio trató de desandar durante sus años de gobierno.</p>



<p><strong>“Argentina tiene una larga experiencia en sacar dólares hacia el exterior” y “eso ha sido utilizado por intereses especulativos que utilizaron las condiciones del Uruguay para que huyera capital”</strong>, reconoció.</p>



<p>Por este motivo,&nbsp;<strong>la nueva medida tomada por Lacalle Pou corresponde con “una actitud que seguramente no resulta simpática para los intereses argentinos”.&nbsp;</strong>“Puede parecer una buena solución de corto plazo para algunos, pero&nbsp;<strong>para mí pone en peligro algo muy trascendente que es la estabilidad de una relación muy importante para Uruguay”.</strong></p>



<p>El ex mandatario uruguayo negó haber hablado de este tema con el presidente argentino, Alberto Fernández, y reconoció los problemas que esto podría acarrear: “Las malas relaciones con la Argentina en la época de (Juan Domingo) Perón determinaron que en cinco o seis años Perón nos cerrara la canilla y que al Uruguay no viniera ni el loro”, comentó.</p>



<h2>El coronavirus en Uruguay</h2>



<p>Durante la entrevista,&nbsp;<strong>el dirigente evaluó los efectos del coronavirus en su país</strong>. Sostuvo que uno de los motivos por los cuales Uruguay tiene pocos casos es porque “es un país de poca población” y con “una fuerte presencia de los servicios públicos” que durante los sucesivos gobiernos del Frente Amplio “no fueron abandonados sino mejorados”.</p>



<p>No obstante, reparó en que “el enemigo está agazapado, sobre todo en la frontera como esperando la oportunidad de hacer una travesura”, y señaló que el peligro está en el límite con Brasil, el país más afectado por la pandemia en Latinoamérica.&nbsp;<strong>“Hemos tenido presencia de contagios en Rivera y Treinta y Tres. No es casual, son departamentos fronterizos muy ligados a la vida de Brasil”</strong>, apuntó.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fpepe-mujica-fue-lapidario-con-la-medida-de-lacalle-pou-para-atraer-argentinos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Pepe+Mujica+fue+lapidario+con+la+medida+de+Lacalle+Pou+para+%E2%80%9Catraer%E2%80%9D+argentinos&url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fpepe-mujica-fue-lapidario-con-la-medida-de-lacalle-pou-para-atraer-argentinos%2F&via=Noticias+de+Plottier"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://noticiasdeplottier.com.ar/pepe-mujica-fue-lapidario-con-la-medida-de-lacalle-pou-para-atraer-argentinos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://noticiasdeplottier.com.ar/pepe-mujica-fue-lapidario-con-la-medida-de-lacalle-pou-para-atraer-argentinos/&amp;media=https://noticiasdeplottier.com.ar/wp-content/uploads/2020/07/whatsapp-20image-202020-07-02-20at-2010-52-05.jpeg&description=Pepe+Mujica+fue+lapidario+con+la+medida+de+Lacalle+Pou+para+%E2%80%9Catraer%E2%80%9D+argentinos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Pepe+Mujica+fue+lapidario+con+la+medida+de+Lacalle+Pou+para+%E2%80%9Catraer%E2%80%9D+argentinos%20-%20https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fpepe-mujica-fue-lapidario-con-la-medida-de-lacalle-pou-para-atraer-argentinos%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticiasdeplottier.com.ar/pepe-mujica-fue-lapidario-con-la-medida-de-lacalle-pou-para-atraer-argentinos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://noticiasdeplottier.com.ar/pepe-mujica-fue-lapidario-con-la-medida-de-lacalle-pou-para-atraer-argentinos/" data-text="Pepe Mujica fue lapidario con la medida de Lacalle Pou para &#8220;atraer&#8221; argentinos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://noticiasdeplottier.com.ar/reino-unido-reconoce-a-guaido-como-presidente-de-venezuela-tras-fallo-por-las-reservas-de-oro/">Reino Unido reconoce a Guaidó como presidente de Venezuela tras fallo por las reservas de oro</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://noticiasdeplottier.com.ar/author/albertosg/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://noticiasdeplottier.com.ar/author/albertosg/">Alberto Gagliano</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alberto Gagliano"></span><meta itemprop="datePublished" content="2020-07-02T21:33:15+00:00"><meta itemprop="dateModified" content="2020-07-02T21:33:17-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticiasdeplottier.com.ar/pepe-mujica-fue-lapidario-con-la-medida-de-lacalle-pou-para-atraer-argentinos/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticiasdeplottier.com.ar/wp-content/uploads/2020/06/noticias-logo.png"></span><meta itemprop="name" content="Noticias de Plottier"></span><meta itemprop="headline " content="Pepe Mujica fue lapidario con la medida de Lacalle Pou para &quot;atraer&quot; argentinos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticiasdeplottier.com.ar/wp-content/uploads/2020/07/whatsapp-20image-202020-07-02-20at-2010-52-05.jpeg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5efebb8921264 = new tdBlock();
block_td_uid_1_5efebb8921264.id = "td_uid_1_5efebb8921264";
block_td_uid_1_5efebb8921264.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5efebb8921264_rand","offset":""}';
block_td_uid_1_5efebb8921264.td_column_number = "3";
block_td_uid_1_5efebb8921264.block_type = "td_block_related_posts";
block_td_uid_1_5efebb8921264.post_count = "3";
block_td_uid_1_5efebb8921264.found_posts = "5076";
block_td_uid_1_5efebb8921264.header_color = "";
block_td_uid_1_5efebb8921264.ajax_pagination_infinite_stop = "";
block_td_uid_1_5efebb8921264.max_num_pages = "1692";
tdBlocksArray.push(block_td_uid_1_5efebb8921264);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5efebb8921264_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5efebb8921264" ><h4 class="td-related-title"><a id="td_uid_2_5efebb89231db" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5efebb8921264" href="#">RELATED ARTICLES</a><a id="td_uid_3_5efebb8923214" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5efebb8921264" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5efebb8921264 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticiasdeplottier.com.ar/pepe-mujica-fue-lapidario-con-la-medida-de-lacalle-pou-para-atraer-argentinos/" rel="bookmark" title="Pepe Mujica fue lapidario con la medida de Lacalle Pou para &#8220;atraer&#8221; argentinos"><img width="218" height="150" class="entry-thumb" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2020/07/whatsapp-20image-202020-07-02-20at-2010-52-05-218x150.jpeg" alt="" title="Pepe Mujica fue lapidario con la medida de Lacalle Pou para &#8220;atraer&#8221; argentinos"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticiasdeplottier.com.ar/pepe-mujica-fue-lapidario-con-la-medida-de-lacalle-pou-para-atraer-argentinos/" rel="bookmark" title="Pepe Mujica fue lapidario con la medida de Lacalle Pou para &#8220;atraer&#8221; argentinos">Pepe Mujica fue lapidario con la medida de Lacalle Pou para &#8220;atraer&#8221; argentinos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticiasdeplottier.com.ar/reino-unido-reconoce-a-guaido-como-presidente-de-venezuela-tras-fallo-por-las-reservas-de-oro/" rel="bookmark" title="Reino Unido reconoce a Guaidó como presidente de Venezuela tras fallo por las reservas de oro"><img width="218" height="150" class="entry-thumb" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2020/07/0037696919-218x150.jpg" alt="" title="Reino Unido reconoce a Guaidó como presidente de Venezuela tras fallo por las reservas de oro"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticiasdeplottier.com.ar/reino-unido-reconoce-a-guaido-como-presidente-de-venezuela-tras-fallo-por-las-reservas-de-oro/" rel="bookmark" title="Reino Unido reconoce a Guaidó como presidente de Venezuela tras fallo por las reservas de oro">Reino Unido reconoce a Guaidó como presidente de Venezuela tras fallo por las reservas de oro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticiasdeplottier.com.ar/como-es-el-protocolo-de-vuelta-a-clases-que-se-aplicara-en-todo-el-pais/" rel="bookmark" title="Cómo es el protocolo de vuelta a clases que se aplicará en todo el país"><img width="218" height="150" class="entry-thumb" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2020/07/0037645438-218x150.jpg" alt="" title="Cómo es el protocolo de vuelta a clases que se aplicará en todo el país"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticiasdeplottier.com.ar/como-es-el-protocolo-de-vuelta-a-clases-que-se-aplicara-en-todo-el-pais/" rel="bookmark" title="Cómo es el protocolo de vuelta a clases que se aplicará en todo el país">Cómo es el protocolo de vuelta a clases que se aplicará en todo el país</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5efebb8921264" data-td_block_id="td_uid_1_5efebb8921264"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5efebb8921264" data-td_block_id="td_uid_1_5efebb8921264"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_media_image"><img width="300" height="248" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2020/06/1583947103056_Banner-HLN-300x248.gif" class="image wp-image-18626  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></aside><aside class="widget widget_text">			<div class="textwidget"><p>NUEVAS MEDIDAS DEL HOSPITAL PLOTTIER</p>
</div>
		</aside><aside class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-18845-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2020/06/HOPITAL.mp4?_=1" /><source type="video/mp4" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2020/06/HOPITAL.mp4?_=1" /><a href="https://noticiasdeplottier.com.ar/wp-content/uploads/2020/06/HOPITAL.mp4">https://noticiasdeplottier.com.ar/wp-content/uploads/2020/06/HOPITAL.mp4</a></video></div></aside><aside class="widget widget_media_image"><img class="image " src="https://noticiasdeplottier.com.ar/wp-content/uploads/2020/03/coope-luz.gif" alt="" width="300" height="300" /></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0 (rara)
        Deploy mode: deploy
        
        uid: 5efebb89255df
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://noticiasdeplottier.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://noticiasdeplottier.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.0'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de video","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/elfsight-weather-cc/assets/elfsight-weather.js?ver=1.0.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://noticiasdeplottier.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://noticiasdeplottier.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>