<!DOCTYPE html>
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>“No podés jugar más porque sos nena”: la historia de Emma, un grito que conmueve las estructuras machistas del fútbol - Noticias de Plottier</title>

		<!-- All in One SEO 4.1.3.1 -->
		<meta name="description" content="Rocío Bueno, capitana de Racing, tiene 28 años y conversa con Emma Rodríguez, de 12, como si la diferencia de edad"/>
		<link rel="canonical" href="https://noticiasdeplottier.com.ar/no-podes-jugar-mas-porque-sos-nena-la-historia-de-emma-un-grito-que-conmueve-las-estructuras-machistas-del-futbol/" />
		<meta property="og:site_name" content="Noticias de Plottier - Períodico Radiofónico Digital" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="“No podés jugar más porque sos nena”: la historia de Emma, un grito que conmueve las estructuras machistas del fútbol - Noticias de Plottier" />
		<meta property="og:description" content="Rocío Bueno, capitana de Racing, tiene 28 años y conversa con Emma Rodríguez, de 12, como si la diferencia de edad" />
		<meta property="og:url" content="https://noticiasdeplottier.com.ar/no-podes-jugar-mas-porque-sos-nena-la-historia-de-emma-un-grito-que-conmueve-las-estructuras-machistas-del-futbol/" />
		<meta property="og:image" content="https://noticiasdeplottier.com.ar/wp-content/uploads/2021/10/HCAUFNZQL5CQLFKUTAQW36VLKE.jpg" />
		<meta property="og:image:secure_url" content="https://noticiasdeplottier.com.ar/wp-content/uploads/2021/10/HCAUFNZQL5CQLFKUTAQW36VLKE.jpg" />
		<meta property="og:image:width" content="879" />
		<meta property="og:image:height" content="586" />
		<meta property="article:published_time" content="2021-10-15T12:14:20Z" />
		<meta property="article:modified_time" content="2021-10-15T12:14:20Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="noticiasdeplottier.com.ar" />
		<meta name="twitter:title" content="“No podés jugar más porque sos nena”: la historia de Emma, un grito que conmueve las estructuras machistas del fútbol - Noticias de Plottier" />
		<meta name="twitter:description" content="Rocío Bueno, capitana de Racing, tiene 28 años y conversa con Emma Rodríguez, de 12, como si la diferencia de edad" />
		<meta name="twitter:image" content="https://noticiasdeplottier.com.ar/wp-content/uploads/2021/08/prueba-pagina-web.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Plottier &raquo; Feed" href="https://noticiasdeplottier.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Plottier &raquo; Feed de los comentarios" href="https://noticiasdeplottier.com.ar/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Nota: MonsterInsights no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de MonsterInsights. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiasdeplottier.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='icomoon-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/kiwi-social-share/assets/vendors/icomoon/style.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wettervorhersage-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/wettervorhersage/public/css/wettervorhersage-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fff41ff27-css'  href='https://noticiasdeplottier.com.ar/wp-content/uploads/essential-addons-elementor/734e5f942.min.css?ver=1634308571' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.12.0' type='text/css' media='all' />
<style id='elementor-icons-inline-css' type='text/css'>

		.elementor-add-new-section .elementor-add-templately-promo-button{
            background-color: #5d4fff;
            background-image: url(https://noticiasdeplottier.com.ar/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/images/templately/logo-icon.svg);
            background-repeat: no-repeat;
            background-position: center center;
            margin-left: 5px;
            position: relative;
            bottom: 5px;
        }
</style>
<link rel='stylesheet' id='elementor-frontend-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.3.1' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-5-css'  href='https://noticiasdeplottier.com.ar/wp-content/uploads/elementor/css/post-5.css?ver=1629161654' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-elementor-css'  href='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/inc/elementor/assets/css/elementor.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://noticiasdeplottier.com.ar/wp-content/uploads/elementor/css/global.css?ver=1629161654' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/style.css?ver=2.0.8' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='kiwi_social_sharing-frontend-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/kiwi-social-share/assets/css/frontend.min.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/wettervorhersage/public/js/wettervorhersage-public.js?ver=1.0.0' id='wettervorhersage-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.8' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/kiwi-social-share/assets/js/kiwi.min.js?ver=2.1.4' id='kiwi_social_sharing-kiwi-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/kiwi-social-share/assets/js/frontend.min.js?ver=2.1.4' id='kiwi_social_sharing-frontend-js'></script>
<link rel="https://api.w.org/" href="https://noticiasdeplottier.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiasdeplottier.com.ar/wp-json/wp/v2/posts/3043" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasdeplottier.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasdeplottier.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/p8HG8e-N5' />
<link rel="alternate" type="application/json+oembed" href="https://noticiasdeplottier.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fno-podes-jugar-mas-porque-sos-nena-la-historia-de-emma-un-grito-que-conmueve-las-estructuras-machistas-del-futbol%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiasdeplottier.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fno-podes-jugar-mas-porque-sos-nena-la-historia-de-emma-un-grito-que-conmueve-las-estructuras-machistas-del-futbol%2F&#038;format=xml" />
		<meta name="jetpack-boost-ready" content="true"/>
		<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
				<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		<link rel="icon" href="https://i1.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/07/cropped-Logo-blanco-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/07/cropped-Logo-blanco-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/07/cropped-Logo-blanco-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/07/cropped-Logo-blanco-1.jpg?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-3043 single-format-standard custom-background wp-embed-responsive ehf-footer ehf-template-colormag ehf-stylesheet-colormag no-sidebar-full-width wide elementor-default elementor-kit-5">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			15 de octubre de 2021		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/lamanana.deplottier/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://noticiasdeplottier.com.ar/" title="Noticias de Plottier" rel="home"><img src="https://noticiasdeplottier.com.ar/wp-content/uploads/2021/08/not-1100.jpg" class="header-image" width="1100" height="100" alt="Noticias de Plottier"></a></div></div>
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
					
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://noticiasdeplottier.com.ar/" title="Noticias de Plottier" rel="home">Noticias de Plottier</a>
							</h3>
						
													<p id="site-description">
								Períodico Radiofónico Digital							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://noticiasdeplottier.com.ar/"
						   title="Noticias de Plottier"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://noticiasdeplottier.com.ar/categoria/locales/">Plottier</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://noticiasdeplottier.com.ar/categoria/regionales/">Regionales</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://noticiasdeplottier.com.ar/categoria/nacionales/">Nacionales</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://noticiasdeplottier.com.ar/categoria/internacionales/">Internacionales</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://noticiasdeplottier.com.ar/categoria/opinion/">Opinión</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noticiasdeplottier.com.ar/categoria/editorial/">Editorial</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-738"><a href="https://noticiasdeplottier.com.ar/categoria/deportes/">Deportes</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739"><a href="https://noticiasdeplottier.com.ar/categoria/curiosidades/">Curiosidades</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://noticiasdeplottier.com.ar/categoria/espectaculos/">Espectáculos</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-3043" class="post-3043 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	
				<div class="featured-image">
				<img width="800" height="445" src="https://i2.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/10/HCAUFNZQL5CQLFKUTAQW36VLKE.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i2.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/10/HCAUFNZQL5CQLFKUTAQW36VLKE.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://noticiasdeplottier.com.ar/categoria/deportes/"  rel="category tag">Deportes</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				“No podés jugar más porque sos nena”: la historia de Emma, un grito que conmueve las estructuras machistas del fútbol			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://noticiasdeplottier.com.ar/no-podes-jugar-mas-porque-sos-nena-la-historia-de-emma-un-grito-que-conmueve-las-estructuras-machistas-del-futbol/" title="09:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-10-15T09:14:20-03:00">15 de octubre de 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://noticiasdeplottier.com.ar/author/alternativa/"
					   title="alternativa"
					>
						alternativa					</a>
				</span>
			</span>

			</div>
		<div class="entry-content clearfix">
			<p class="com-paragraph   --s"><strong>Rocío Bueno</strong>, capitana de Racing, tiene 28 años y conversa con <strong>Emma Rodríguez</strong>, de 12, como si la diferencia de edad no existiera. En la cancha, <strong>las dos son delanteras</strong>. En la vida tuvieron historias similares. Cuando jugaba en el club Canarios, en Mechita, su pueblo natal, la número 9 -que había jugado con varones entre los 6 y los 12- escuchó la frase que hoy, dice, le rompió el corazón: “<mark class="hl_underline">No podés jugar más porque sos nena</mark>”, le dijeron. Dieciséis años después, <strong>Emma</strong>, que también es delantera y<strong> juega en el Club Deportivo Empleados de Comercio de Guaminí</strong>, no puede participar en la Liga de Coronel Suárez. Bueno se enteró de la historia de Emma a través de las redes sociales y le escribió a la mamá para que la nena fuese a pasar un día con el plantel de Racing:</p>
<p class="com-paragraph   --s">-Así que sos delantera vos también -le dice Rocío a Emma en el vestuario del predio Tita Matiussi-. ¿Y te gusta hacer goles?</p>
<div class="mod-banner --middle_1_dsk  ">
<div id="middle_1_dsk" class="com-banner" data-slot-group="nota" data-device="desktop" data-ad-unit-path="/133919216/la_nacion_desktop/Nota/middle_1_dsk" data-targeting="{&quot;sitio&quot;:&quot;lanacion&quot;,&quot;seccion&quot;:&quot;nota&quot;}" data-without-hide="true" data-size="[[1,1],[640,360],[640,480],[728,90]]" data-sizemap="[]" data-prebid-enabled="true"></div>
</div>
<p class="com-paragraph   --s">-Sí, me gusta, pero juego más de volante también. Me gusta dar asistencias.</p>
<p class="com-paragraph   --s">Afuera llueve torrencialmente. <strong>La sonrisa fresca de Emma</strong> cuando aparece una pelota o cuando escucha las anécdotas de las futbolistas de Primera es apenas una muestra de la felicidad que le genera jugar. Ella misma, con 12 años y delante de su mamá, Soraya, su papá, Eduardo, y sus hermanas mellizas, Martina y Catalina, le cuenta su propia historia a las jugadoras de Racing: “Siempre me gustó el fútbol. <strong>Mi mamá me llevaba a jugar con pollerita y sandalias y yo me llevaba mis botines</strong>. <mark class="hl_underline">Juego en cancha de 11 con varones. Pero no me dejan jugar el campeonato porque soy nena</mark>”.</p>
<div class="content-media">
<section class="mod-media --zoom  " role="button">
<figure class="mod-figure --horizontal" role="button"><picture class="mod-picture "><source srcset="https://resizer.glanacion.com/resizer/dF81agUQfsl7hpti77mWun0rxEI=/879x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/AT2IJ5QQLVHZFIES7HQ4NXJTNI.JPG" media="(min-width: 1280px)" /><source srcset="https://resizer.glanacion.com/resizer/7zC8sc_W9lLg0YEdPq4rhtLKINw=/690x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/AT2IJ5QQLVHZFIES7HQ4NXJTNI.JPG" media="(min-width: 1024px)" /><source srcset="https://resizer.glanacion.com/resizer/sOlg1y15x16UtiRnyFH_6JP6HIo=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/AT2IJ5QQLVHZFIES7HQ4NXJTNI.JPG" media="(min-width: 768px)" /><source srcset="https://resizer.glanacion.com/resizer/NYOf8SXw9PldufR232VC0QHA9JY=/350x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/AT2IJ5QQLVHZFIES7HQ4NXJTNI.JPG" media="(min-width: 360px)" /><source srcset="https://resizer.glanacion.com/resizer/l6xRYUwQ3u-YU95a6h0ina6BkkU=/310x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/AT2IJ5QQLVHZFIES7HQ4NXJTNI.JPG" media="(min-width: 320px)" /><img loading="lazy" class="com-image  jetpack-lazy-image" src="https://i1.wp.com/resizer.glanacion.com/resizer/sOlg1y15x16UtiRnyFH_6JP6HIo=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/AT2IJ5QQLVHZFIES7HQ4NXJTNI.JPG?resize=1140%2C760&#038;ssl=1" alt="Emma Rodriguez, feliz, con la camiseta que le regalaron las jugadoras de Racing" width="1140" height="760" data-recalc-dims="1" data-lazy-srcset data-lazy-src="https://i1.wp.com/resizer.glanacion.com/resizer/sOlg1y15x16UtiRnyFH_6JP6HIo=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/AT2IJ5QQLVHZFIES7HQ4NXJTNI.JPG?resize=1140%2C760&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="com-image " src="https://i1.wp.com/resizer.glanacion.com/resizer/sOlg1y15x16UtiRnyFH_6JP6HIo=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/AT2IJ5QQLVHZFIES7HQ4NXJTNI.JPG?resize=1140%2C760&#038;ssl=1" srcset="" alt="Emma Rodriguez, feliz, con la camiseta que le regalaron las jugadoras de Racing" width="1140" height="760" data-recalc-dims="1" /></noscript></picture><figcaption class="mod-figcaption"><span class="com-text --caption --twoxs">Emma Rodriguez, feliz, con la camiseta que le regalaron las jugadoras de Racing</span><span class="com-text --credit --twoxs">Hernan Zenteno &#8211; LA NACION</span></figcaption></figure>
</section>
</div>
<div class="mod-banner --middle_2_dsk  ">
<div id="middle_2_dsk" class="com-banner" data-slot-group="nota" data-device="desktop" data-ad-unit-path="/133919216/la_nacion_desktop/Nota/middle_2_dsk" data-targeting="{&quot;sitio&quot;:&quot;lanacion&quot;,&quot;seccion&quot;:&quot;nota&quot;}" data-without-hide="true" data-size="[[1,1],[728,90]]" data-sizemap="[]" data-prebid-enabled="true"></div>
</div>
<p class="com-paragraph   --s">Cree, así como creyó Rocío, que ser nena es el motivo que le impide ser parte de su equipo, pero no: no la dejan jugar porque <strong>quienes toman las decisiones son machistas</strong>. La carga es inversa. En rigor, los dirigentes que toman decisiones no pueden romper con el rol que históricamente se les asignó a las mujeres en la sociedad. Todavía creen que el fútbol no es para ellas.</p>
<p class="com-paragraph   --s">Rocío Bueno cuenta que cuando eso le ocurrió se pasó a otros deportes. Hizo básquet, handball, vóley, cestoball. En todos se destacó. En Mechita participaba de los Torneos Juveniles Bonaerenses en cada una de esas disciplinas. <strong>Al fútbol siempre lo tuvo cerca: sus amigos del barrio la llamaban y la invitaban a jugar torneos cada tanto.</strong> A los 12 la trajeron a Buenos Aires para una prueba en San Lorenzo. “<mark class="hl_underline">Fui a un negocio que quedaba cerca de mi casa a comprarme botines. Ponele que salían 50 y yo tenía 20 y le dije a la señora si le podía quedar debiendo porque tenía la prueba en Buenos Aires y era con botines. Al final vine y era en una cancha de Futsal</mark>”, recuerda y se ríe. Desde aquel “no” a sus 12 pasaron seis años hasta que retomó. Se sumó al club Ciclón de Chivilcoy y en 2012 participó de una prueba en UAI Urquiza y quedó. Pero eligió seguir estudiando el profesorado de educación física y regresó un año después. Tuvo un recorrido entrecortado, moldeado en definitiva por aquellos dirigentes que indirectamente la sacaron del fútbol. Cuando retornó a Buenos Aires se sumó a Boca. Hoy, ya como goleadora de Racing, la mira a Emma hacer jueguitos y dice: “<mark class="hl_underline">No sé por qué siguen existiendo estas resistencias a que las mujeres juguemos. Parecen de siglos atrás, son decisiones que atrasan. No bien me enteré la llamé a la mamá de Emma para apoyar en lo que sea y que sienta que no está sola</mark>”, cuenta Bueno.</p>
<div class="content-media">
<section class="mod-media --zoom  " role="button">
<figure class="mod-figure --horizontal" role="button"><picture class="mod-picture "><source srcset="https://resizer.glanacion.com/resizer/cMcOYpBrxWdvp-loA0oV8MriGkE=/879x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/UCBWIW4UPJCSXODKELEMDS4C34.JPG" media="(min-width: 1280px)" /><source srcset="https://resizer.glanacion.com/resizer/aqnkUK3d2QBmStr3iEU0HLb_-us=/690x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/UCBWIW4UPJCSXODKELEMDS4C34.JPG" media="(min-width: 1024px)" /><source srcset="https://resizer.glanacion.com/resizer/u_TJjvxDqGPdu8KDt0mS0DYzE0w=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/UCBWIW4UPJCSXODKELEMDS4C34.JPG" media="(min-width: 768px)" /><source srcset="https://resizer.glanacion.com/resizer/AC-jFAqdWiI5lKke_-aemGBFkiQ=/350x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/UCBWIW4UPJCSXODKELEMDS4C34.JPG" media="(min-width: 360px)" /><source srcset="https://resizer.glanacion.com/resizer/BJevSh9KXA6foSu5ZnV8eGtjmPo=/310x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/UCBWIW4UPJCSXODKELEMDS4C34.JPG" media="(min-width: 320px)" /><img loading="lazy" class="com-image  jetpack-lazy-image" src="https://i1.wp.com/resizer.glanacion.com/resizer/u_TJjvxDqGPdu8KDt0mS0DYzE0w=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/UCBWIW4UPJCSXODKELEMDS4C34.JPG?resize=1140%2C760&#038;ssl=1" alt="Emma y la pelota, una relación que no puede frenar nadie" width="1140" height="760" data-recalc-dims="1" data-lazy-srcset data-lazy-src="https://i1.wp.com/resizer.glanacion.com/resizer/u_TJjvxDqGPdu8KDt0mS0DYzE0w=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/UCBWIW4UPJCSXODKELEMDS4C34.JPG?resize=1140%2C760&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="com-image " src="https://i1.wp.com/resizer.glanacion.com/resizer/u_TJjvxDqGPdu8KDt0mS0DYzE0w=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/UCBWIW4UPJCSXODKELEMDS4C34.JPG?resize=1140%2C760&#038;ssl=1" srcset="" alt="Emma y la pelota, una relación que no puede frenar nadie" width="1140" height="760" data-recalc-dims="1" /></noscript></picture><figcaption class="mod-figcaption"><span class="com-text --caption --twoxs">Emma y la pelota, una relación que no puede frenar nadie</span><span class="com-text --credit --twoxs">Hernan Zenteno &#8211; LA NACION</span></figcaption></figure>
</section>
</div>
<p class="com-paragraph   --s">Los sueños de fútbol no son nuevos. Así como los tuvo Rocío los tuvieron las Pioneras del fútbol argentino y los tiene Emma, que arrancó a patear a los 3 años y que a los 5, según cuenta Soraya, su mamá, ya le pidió de regalo una pelota a los Reyes Magos. Emma vive en Guaminí, una localidad de tres mil habitantes en el oeste de la provincia de Buenos Aires, a 500 kilómetros de la Ciudad de Buenos Aires. Allí no hay equipos ni clubes de fútbol femenino, así que, como Emma, <strong>quienes quieren jugar van a la escuelita con varones</strong>.</p>
<p class="com-paragraph   --s">Para participar de la Liga de Coronel Suárez le habían dicho a la familia que Emma iba a tener que ser fichada. Que iban a preguntar en el Consejo Federal. Fue ahí que llegó la respuesta: <mark class="hl_underline">los dirigentes avisaron que AFA no contempla el fútbol mixto</mark>. Soraya entonces decidió armar la campaña <strong>#DejenJugarAEmma</strong>, así como antes había escuchado de otras historias de nenas que se enfrentaban ante esta negativa. “Yo quería hacer algo y cuando vine a Buenos Aires me di cuenta de la fuerza que tienen las mujeres”, dice ahora en el predio Tita Mattiussi.</p>
<h2 class="com-title --l">Hay derecho, no hay legislación</h2>
<p class="com-paragraph   --s">Las resistencias tampoco son novedosas. Sólo que ahora madres y padres organizan acciones para visibilizar eso que, una parte de la sociedad empieza a entender, es violencia. “Los deportes son para todos y todas”, le dice Rocío Bueno a Emma. <mark class="hl_underline">El Derecho al juego está contemplado en la Convención sobre los Derechos del Niño, un tratado internacional adoptado por la Asamblea General de Naciones Unidas en 1989</mark>. Y sin embargo en estos últimos tiempos historias como las de Emma se viralizan. El inconveniente aparece porque <strong>no hay legislación sobre fútbol mixto en las entidades que rigen el deporte</strong>. Aparece entonces algo similar a un “vacío legal”: en los reglamentos, pensados para el fútbol masculino, no se les prohíbe ni se les permite el fichaje a las mujeres. <strong>Ellas no aparecen</strong> y esa ausencia invita a que la autorización final -o la negativa- dependa de la voluntad de cada liga. Entre los nuevos debates vinculados al género y el deporte hay que anotar el del fútbol mixto. Las madres se van enterando de las historias y muchas ya comparten grupo de WhatsApp e intercambian estrategias para vencer a quienes algunas de ellas, con algo de bronca y algo de humor, mencionan como <strong>“dinosaurios”.</strong></p>
<p class="com-paragraph   --s"><strong>Renata Escola</strong> tiene 10 años y juega fútbol mixto en el club <strong>San Lorenzo de Villa Gesell.</strong> Su mamá, Nadia Díaz, comenzó la campaña <strong>#DejenJugarARenata</strong> antes de que llegara a la edad que podría marcar su último año en una categoría competitiva. Junto al club realizó un pedido a la <strong>Liga Madariaguense</strong> para que aumentara el límite de edad de sus categorías mixtas, por lo menos, hasta los trece años. Y consiguió la aprobación. <mark class="hl_underline">Ahora entonces trabaja junto al club para armar la categoría Sub 16 y que su hija después pueda seguir jugando en el femenino</mark>. “Lo importante acá fue que la Liga nunca se opuso. Lo que tenían era el tope de edad”, cuenta.</p>
<div class="content-media">
<section class="mod-media --zoom  " role="button">
<figure class="mod-figure --horizontal" role="button"><picture class="mod-picture "><source srcset="https://resizer.glanacion.com/resizer/MmuA4WfAtIFk-BlxqlRQL3ae6w0=/879x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/VAU66I4A5ZFOXNVJJ633MW3NOI.JPG" media="(min-width: 1280px)" /><source srcset="https://resizer.glanacion.com/resizer/m_lZqDYRiwbgN24BiAuWnEiFS54=/690x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/VAU66I4A5ZFOXNVJJ633MW3NOI.JPG" media="(min-width: 1024px)" /><source srcset="https://resizer.glanacion.com/resizer/MBmNK6kYdTHE3UpkZGzap39dlXo=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/VAU66I4A5ZFOXNVJJ633MW3NOI.JPG" media="(min-width: 768px)" /><source srcset="https://resizer.glanacion.com/resizer/mO6LueRE-4UPe5yFtzRJmh40Wtw=/350x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/VAU66I4A5ZFOXNVJJ633MW3NOI.JPG" media="(min-width: 360px)" /><source srcset="https://resizer.glanacion.com/resizer/SPwuks11uxwCt--3hpnO_LGQsgU=/310x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/VAU66I4A5ZFOXNVJJ633MW3NOI.JPG" media="(min-width: 320px)" /><img loading="lazy" class="com-image  jetpack-lazy-image" src="https://i0.wp.com/resizer.glanacion.com/resizer/MBmNK6kYdTHE3UpkZGzap39dlXo=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/VAU66I4A5ZFOXNVJJ633MW3NOI.JPG?resize=1140%2C1140&#038;ssl=1" alt="Martina Raspo juega en el club Tiro Federal y Deportivo Morteros y sigue peleando por competir" width="1140" height="1140" data-recalc-dims="1" data-lazy-srcset data-lazy-src="https://i0.wp.com/resizer.glanacion.com/resizer/MBmNK6kYdTHE3UpkZGzap39dlXo=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/VAU66I4A5ZFOXNVJJ633MW3NOI.JPG?resize=1140%2C1140&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="com-image " src="https://i0.wp.com/resizer.glanacion.com/resizer/MBmNK6kYdTHE3UpkZGzap39dlXo=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/VAU66I4A5ZFOXNVJJ633MW3NOI.JPG?resize=1140%2C1140&#038;ssl=1" srcset="" alt="Martina Raspo juega en el club Tiro Federal y Deportivo Morteros y sigue peleando por competir" width="1140" height="1140" data-recalc-dims="1" /></noscript></picture><figcaption class="mod-figcaption"><span class="com-text --caption --twoxs">Martina Raspo juega en el club Tiro Federal y Deportivo Morteros y sigue peleando por competir</span><span class="com-text --credit --twoxs">https://www.instagram.com/martinaraspo/</span></figcaption></figure>
</section>
</div>
<p class="com-paragraph   --s">La traba se da cuando llegan a esa edad: muchas chicas frenan ahí su desarrollo si no encuentran equipos femeninos. Algunas retoman de grandes. Otras quedan en el camino.</p>
<p class="com-paragraph   --s">En Córdoba, <strong>Martina Raspo</strong> juega en el club <strong>Tiro Federal y Deportivo Morteros</strong> y sigue peleando por competir. Se entrena con sus compañeros, pero no juega por los puntos. <mark class="hl_underline">Junto a su mamá viajaron a la Ciudad de Buenos Aires y fueron recibidas por las autoridades del INADI</mark> (Instituto Nacional contra la Discriminación, la Xenofobia y el Racismo). La presión sirvió, a medias. En su regreso a Córdoba la convocaron del club para armarle la ficha, pero después no pudo jugar. Les dijeron que cuando la buscaban en la computadora, el nombre de Martina Raspo aparecía con una F que remitía a su género: <mark class="hl_underline">para la Liga si alguien es “Femenino” no puede competir</mark>.</p>
<div class="content-media">
<section class="mod-media --zoom  " role="button">
<figure class="mod-figure --horizontal" role="button"><picture class="mod-picture "><source srcset="https://resizer.glanacion.com/resizer/EFRmL2Tmo0tsij43cbYevcrKuv8=/879x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/DTXIOLHFUBCCHFEN5DVMFVO44A.jpg" media="(min-width: 1280px)" /><source srcset="https://resizer.glanacion.com/resizer/at4gYrRxJHZXquPkDJLSv3MzzEQ=/690x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/DTXIOLHFUBCCHFEN5DVMFVO44A.jpg" media="(min-width: 1024px)" /><source srcset="https://resizer.glanacion.com/resizer/_DhBbDLmvBdDi2H6voRIY_KMEuM=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/DTXIOLHFUBCCHFEN5DVMFVO44A.jpg" media="(min-width: 768px)" /><source srcset="https://resizer.glanacion.com/resizer/PYsZVyhr45q2PhV2KhuCoaQZ-V4=/350x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/DTXIOLHFUBCCHFEN5DVMFVO44A.jpg" media="(min-width: 360px)" /><source srcset="https://resizer.glanacion.com/resizer/b_qUXeeUa0zxg6aEmr5tH4b9qoQ=/310x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/DTXIOLHFUBCCHFEN5DVMFVO44A.jpg" media="(min-width: 320px)" /><img loading="lazy" class="com-image  jetpack-lazy-image" src="https://i1.wp.com/resizer.glanacion.com/resizer/_DhBbDLmvBdDi2H6voRIY_KMEuM=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/DTXIOLHFUBCCHFEN5DVMFVO44A.jpg?resize=960%2C640&#038;ssl=1" alt="A Fermina nadie le robó sus ganas de jugar al fútbol" width="960" height="640" data-recalc-dims="1" data-lazy-srcset data-lazy-src="https://i1.wp.com/resizer.glanacion.com/resizer/_DhBbDLmvBdDi2H6voRIY_KMEuM=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/DTXIOLHFUBCCHFEN5DVMFVO44A.jpg?resize=960%2C640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="com-image " src="https://i1.wp.com/resizer.glanacion.com/resizer/_DhBbDLmvBdDi2H6voRIY_KMEuM=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/DTXIOLHFUBCCHFEN5DVMFVO44A.jpg?resize=960%2C640&#038;ssl=1" srcset="" alt="A Fermina nadie le robó sus ganas de jugar al fútbol" width="960" height="640" data-recalc-dims="1" /></noscript></picture><figcaption class="mod-figcaption"><span class="com-text --caption --twoxs">A Fermina nadie le robó sus ganas de jugar al fútbol</span></figcaption></figure>
</section>
</div>
<p class="com-paragraph   --s">En Salliqueló, a 80 kilómetros de Guaminí, <strong>Facundo Ugarte</strong> tiene a su hija de 4 años que juega al fútbol y, cuenta, sufre por anticipado. “Cuando llegue a edad de divisiones inferiores vamos a tener problemas porque nos dicen que lo que juega es fútbol masculino y ahí no se va a poder fichar”, cuenta. Y opina que permitir el fútbol mixto cambiaría las posibilidades en ciudades pequeñas: “Es el método más viable para el desarrollo, porque sino las nenas no tendrían nunca acceso a la competencia, algo que pasa en grandes urbes, donde al haber mayor cantidad de población hay mayor cantidad de jugadoras o clubes”. Allí son 10 mil habitantes. <strong>Marina Monti</strong> es mamá de <strong>Fermina</strong>, que tiene 8 y que integra la categoría novena del club<strong> Jorge Newbery</strong>. Puede entrenar con sus compañeros, pero <mark class="hl_underline">no puede competir porque la Liga Deportiva y Cultural de Tres Lomas no la deja</mark>. A la mamá le dicen que se rigen por las reglas de AFA y que la AFA no considera al fútbol mixto.</p>
<p class="com-paragraph   --s">“Yo no quería que ella jugara porque no me parecía un deporte femenino -cuenta Monti-. Pensé que le iban a pegar patadas y no iba a querer más. Pero le encanta. Y yo respeto a mi hija. <mark class="hl_underline">Me parece injusto que la dejen jugar amistosos, pero no competir. Está entre sus derechos</mark>”. En Río Negro,<strong> Lorena Fontao</strong> luchó por su hija <strong>Ámbar</strong>, que tiene 9 años y juega en la <strong>escuelita de fútbol de la Asociación Civil, Deportiva y Cultural de Profesionales</strong> (ADCP). Cuando a la nena le tocaba pasar del espacio recreativo al competitivo,<mark class="hl_underline"> la Liga Rionegrina le había prohibido su participación. El reclamo de la mamá y el papá sirvió: a Ámbar la habilitaron. Fontao cuenta que a partir de esto se sumaron otras cuatro chicas a jugar</mark>.</p>
<div class="content-media">
<section class="mod-media --zoom  " role="button">
<figure class="mod-figure --horizontal" role="button"><picture class="mod-picture "><source srcset="https://resizer.glanacion.com/resizer/-81x8yH6yS1ZXdm85JKeQYp4wzs=/879x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/UJJJAOKXUBFV5LXECACVUVO3XE.JPG" media="(min-width: 1280px)" /><source srcset="https://resizer.glanacion.com/resizer/9P_aS-GWmJ_v-ybXA4v3p7mEtS0=/690x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/UJJJAOKXUBFV5LXECACVUVO3XE.JPG" media="(min-width: 1024px)" /><source srcset="https://resizer.glanacion.com/resizer/5_vgz51le4pmOkr4qlGLajMDD_c=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/UJJJAOKXUBFV5LXECACVUVO3XE.JPG" media="(min-width: 768px)" /><source srcset="https://resizer.glanacion.com/resizer/jHl7BFBgKPQCuSWEJ6Na7TfLQZ4=/350x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/UJJJAOKXUBFV5LXECACVUVO3XE.JPG" media="(min-width: 360px)" /><source srcset="https://resizer.glanacion.com/resizer/w2QY9f50oS-A7YJPGO0qIkEitkc=/310x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/UJJJAOKXUBFV5LXECACVUVO3XE.JPG" media="(min-width: 320px)" /><img loading="lazy" class="com-image  jetpack-lazy-image" src="https://i2.wp.com/resizer.glanacion.com/resizer/5_vgz51le4pmOkr4qlGLajMDD_c=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/UJJJAOKXUBFV5LXECACVUVO3XE.JPG?resize=1140%2C729&#038;ssl=1" alt="Ámbar luchó y lo logró: se integró a un equipo de fútbol con nenes. Atrás, contra el alambrado, la admira su familia" width="1140" height="729" data-recalc-dims="1" data-lazy-srcset data-lazy-src="https://i2.wp.com/resizer.glanacion.com/resizer/5_vgz51le4pmOkr4qlGLajMDD_c=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/UJJJAOKXUBFV5LXECACVUVO3XE.JPG?resize=1140%2C729&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="com-image " src="https://i2.wp.com/resizer.glanacion.com/resizer/5_vgz51le4pmOkr4qlGLajMDD_c=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/UJJJAOKXUBFV5LXECACVUVO3XE.JPG?resize=1140%2C729&#038;ssl=1" srcset="" alt="Ámbar luchó y lo logró: se integró a un equipo de fútbol con nenes. Atrás, contra el alambrado, la admira su familia" width="1140" height="729" data-recalc-dims="1" /></noscript></picture><figcaption class="mod-figcaption"><span class="com-text --caption --twoxs">Ámbar luchó y lo logró: se integró a un equipo de fútbol con nenes. Atrás, contra el alambrado, la admira su familia</span></figcaption></figure>
</section>
</div>
<p class="com-paragraph   --s">Mientras tanto, en el predio Tita Mattiussi, Emma cuenta que le gusta usar la camiseta número 10 o la 11. Racing le regala la 10 con su nombre escrito debajo del número. En sus días en Buenos Aires además de compartir la tarde con el plantel de la Academia fue invitada a ver los partidos del club contra el SAT en el Cilindro y contra Boca, en Casa Amarilla. <strong>En River se enteraron de que era hincha del club y la recibieron en un entrenamiento</strong>. En estos días ya está de vuelta en Guaminí esperando que las resoluciones de los dirigentes respeten su derecho a jugar.<mark class="hl_underline"> En marzo presentaron una denuncia en el INADI y esta semana se reunieron con representantes de la Asociación del Fútbol Argentino para buscar una solución</mark>. Cuando los compañeros de Emma fueron a ficharse llevaron también los datos de su compañera: la mirada de los niños no tiene relación con la postura de los adultos. En una de las fechas del torneo ella fue a verlos e intentó sentarse en el banco de suplentes, pero no la dejaron. Una violencia más.</p>
<p class="com-paragraph   --s">Emma, ahora con la 10, hace jueguitos en la cancha mojada: ya se puso los botines porque no le habían avisado que iba a poder tocar la pelota pero ella, por las dudas, los guarda siempre en su mochila.</p>
<div class="content-media">
<section class="mod-media --zoom  " role="button">
<figure class="mod-figure --vertical" role="button"><picture class="mod-picture "><source srcset="https://resizer.glanacion.com/resizer/uCNBTKPAyx7jbPoIS4xnCHjknNg=/879x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/H3L2WKZL6BBQ7KULHVYMNMAG5M.JPG" media="(min-width: 1280px)" /><source srcset="https://resizer.glanacion.com/resizer/GlEhgOVO4-YUtQ2bUV2TFzdufHE=/690x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/H3L2WKZL6BBQ7KULHVYMNMAG5M.JPG" media="(min-width: 1024px)" /><source srcset="https://resizer.glanacion.com/resizer/uj0V1BMAidBrEfUt-6FZd00j6es=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/H3L2WKZL6BBQ7KULHVYMNMAG5M.JPG" media="(min-width: 768px)" /><source srcset="https://resizer.glanacion.com/resizer/3O2lign3GvvmimseqKo4ywssJ_A=/350x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/H3L2WKZL6BBQ7KULHVYMNMAG5M.JPG" media="(min-width: 360px)" /><source srcset="https://resizer.glanacion.com/resizer/kIBW7Tv50QEdgiznyL-P0Cy9Eg4=/310x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/H3L2WKZL6BBQ7KULHVYMNMAG5M.JPG" media="(min-width: 320px)" /><img loading="lazy" class="com-image  jetpack-lazy-image" src="https://i2.wp.com/resizer.glanacion.com/resizer/uj0V1BMAidBrEfUt-6FZd00j6es=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/H3L2WKZL6BBQ7KULHVYMNMAG5M.JPG?resize=1140%2C1710&#038;ssl=1" alt="Emma posa con su regalo. Ahora viene lo más difícil: que la dirigencia acepte que juegue con varones" width="1140" height="1710" data-recalc-dims="1" data-lazy-srcset data-lazy-src="https://i2.wp.com/resizer.glanacion.com/resizer/uj0V1BMAidBrEfUt-6FZd00j6es=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/H3L2WKZL6BBQ7KULHVYMNMAG5M.JPG?resize=1140%2C1710&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="com-image " src="https://i2.wp.com/resizer.glanacion.com/resizer/uj0V1BMAidBrEfUt-6FZd00j6es=/768x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/lanacionar/H3L2WKZL6BBQ7KULHVYMNMAG5M.JPG?resize=1140%2C1710&#038;ssl=1" srcset="" alt="Emma posa con su regalo. Ahora viene lo más difícil: que la dirigencia acepte que juegue con varones" width="1140" height="1710" data-recalc-dims="1" /></noscript></picture><figcaption class="mod-figcaption"><span class="com-text --caption --twoxs">Emma posa con su regalo. Ahora viene lo más difícil: que la dirigencia acepte que juegue con varones</span><span class="com-text --credit --twoxs">Hernan Zenteno &#8211; LA NACION</span></figcaption></figure>
</section>
</div>
<div class="row FirmaAutor">
<div class="col-12">
<section class="mod-autor">
<div class="container-text">
<div class="container-firma"><a class="com-link --autor" title="Ir a notas de Ayelén Pujol" href="https://www.lanacion.com.ar/autor/ayelen-pujol-12504/">Por Ayelén Pujol</a></div>
</div>
</section>
</div>
</div>
<ul class="kiwi-article-bar leaf kiwi-article-bar-center "><li><a data-class="popup" data-network="facebook" class="kiwi-nw-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fno-podes-jugar-mas-porque-sos-nena-la-historia-de-emma-un-grito-que-conmueve-las-estructuras-machistas-del-futbol%2F" target="_blank" rel="nofollow"><span class="kicon-facebook"></span> </a></li><li><a data-class="popup" data-network="twitter" class="kiwi-nw-twitter" href="https://twitter.com/intent/tweet?text=“No%20podés%20jugar%20más%20porque%20sos%20nena”:%20la%20historia%20de%20Emma,%20un%20grito%20que%20conmueve%20las%20estructuras%20machistas%20del%20fútbol&#038;url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fno-podes-jugar-mas-porque-sos-nena-la-historia-de-emma-un-grito-que-conmueve-las-estructuras-machistas-del-futbol%2F" target="_blank" rel="nofollow"><span class="kicon-twitter"></span> </a></li><li><a data-class="popup" data-network="pinterest" class="kiwi-nw-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fno-podes-jugar-mas-porque-sos-nena-la-historia-de-emma-un-grito-que-conmueve-las-estructuras-machistas-del-futbol%2F&#038;description=Roc%C3%ADo+Bueno%2C+capitana+de+Racing%2C+tiene+28+a%C3%B1os+y+conversa+con%C2%A0Emma+Rodr%C3%ADguez%2C+de+12%2C+como+si+la+diferencia+de+edad&#038;media=https://noticiasdeplottier.com.ar/wp-content/uploads/2021/10/HCAUFNZQL5CQLFKUTAQW36VLKE.jpg" target="_blank" rel="nofollow"><span class="kicon-pinterest"></span> </a></li><li><a data-class="popup" data-network="fintel" class="kiwi-nw-fintel" href="https://fintel.io/share?url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fno-podes-jugar-mas-porque-sos-nena-la-historia-de-emma-un-grito-que-conmueve-las-estructuras-machistas-del-futbol%2F" target="_blank" rel="nofollow"><span class="kicon-fintel"></span></a></li><li><a data-class="popup" data-network="mix" class="kiwi-nw-mix" href="https://mix.com/add?url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fno-podes-jugar-mas-porque-sos-nena-la-historia-de-emma-un-grito-que-conmueve-las-estructuras-machistas-del-futbol%2F" target="_blank" rel="nofollow"><span class="kicon-mix"></span></a></li></ul><div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"/></svg><span class="pageviews-placeholder" data-key="3043"></span></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">si te gustó, compartilo</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3043" class="share-twitter sd-button share-icon" href="https://noticiasdeplottier.com.ar/no-podes-jugar-mas-porque-sos-nena-la-historia-de-emma-un-grito-que-conmueve-las-estructuras-machistas-del-futbol/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3043" class="share-facebook sd-button share-icon" href="https://noticiasdeplottier.com.ar/no-podes-jugar-mas-porque-sos-nena-la-historia-de-emma-un-grito-que-conmueve-las-estructuras-machistas-del-futbol/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://noticiasdeplottier.com.ar/no-podes-jugar-mas-porque-sos-nena-la-historia-de-emma-un-grito-que-conmueve-las-estructuras-machistas-del-futbol/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-128620750-3043-616991db483ab' data-src='https://widgets.wp.com/likes/#blog_id=128620750&amp;post_id=3043&amp;origin=noticiasdeplottier.com.ar&amp;obj_id=128620750-3043-616991db483ab' data-name='like-post-frame-128620750-3043-616991db483ab' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://noticiasdeplottier.com.ar/la-oms-designo-a-los-26-cientificos-que-deberan-estudiar-el-origen-de-la-pandemia-por-covid-19-tal-vez-es-nuestra-ultima-posibilidad/" rel="prev"><span class="meta-nav">&larr;</span> La OMS designó a los 26 científicos que deberán estudiar el origen de la pandemia por Covid-19: “Tal vez es nuestra última posibilidad”</a></li>
			<li class="next"><a href="https://noticiasdeplottier.com.ar/la-unesco-reconocio-a-una-argentina-como-una-de-las-10-mejores-docentes-del-mundo/" rel="next">Investigadores argentinos descubren mecanismo de «envejecimiento molecular» del coronavirus <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://noticiasdeplottier.com.ar/vuelve-el-publico-a-las-canchas-aforo-del-50-y-una-dosis-para-ingresar/" title="Vuelve el público a las canchas: aforo del 50% y una dosis para ingresar">
								<img width="390" height="205" src="https://i0.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/09/whatsapp-image-2021-09-30-at-170008jpg.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/09/whatsapp-image-2021-09-30-at-170008jpg.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://noticiasdeplottier.com.ar/vuelve-el-publico-a-las-canchas-aforo-del-50-y-una-dosis-para-ingresar/" rel="bookmark" title="Vuelve el público a las canchas: aforo del 50% y una dosis para ingresar">
								Vuelve el público a las canchas: aforo del 50% y una dosis para ingresar							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://noticiasdeplottier.com.ar/vuelve-el-publico-a-las-canchas-aforo-del-50-y-una-dosis-para-ingresar/" title="22:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-09-30T22:53:08-03:00">30 de septiembre de 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://noticiasdeplottier.com.ar/author/alternativa/"
					   title="alternativa"
					>
						alternativa					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://noticiasdeplottier.com.ar/de-vender-golosinas-en-el-colectivo-a-ser-el-messi-de-los-murcielagos-los-impresionantes-goles-de-maxi-espinillo-en-los-juegos-paralimpicos/" title="De vender golosinas en el colectivo a ser “el Messi” de los Murciélagos: los impresionantes goles de Maxi Espinillo en los Juegos Paralímpicos">
								<img width="390" height="205" src="https://i2.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/08/Sin-titulo333.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/08/Sin-titulo333.png?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/08/Sin-titulo333.png?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/08/Sin-titulo333.png?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://noticiasdeplottier.com.ar/de-vender-golosinas-en-el-colectivo-a-ser-el-messi-de-los-murcielagos-los-impresionantes-goles-de-maxi-espinillo-en-los-juegos-paralimpicos/" rel="bookmark" title="De vender golosinas en el colectivo a ser “el Messi” de los Murciélagos: los impresionantes goles de Maxi Espinillo en los Juegos Paralímpicos">
								De vender golosinas en el colectivo a ser “el Messi” de los Murciélagos: los impresionantes goles de Maxi Espinillo en los Juegos Paralímpicos							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://noticiasdeplottier.com.ar/de-vender-golosinas-en-el-colectivo-a-ser-el-messi-de-los-murcielagos-los-impresionantes-goles-de-maxi-espinillo-en-los-juegos-paralimpicos/" title="22:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-08-30T22:02:30-03:00">30 de agosto de 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://noticiasdeplottier.com.ar/author/alternativa/"
					   title="alternativa"
					>
						alternativa					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://noticiasdeplottier.com.ar/el-presidente-de-la-fifa-fue-lapidario-con-la-escandalosa-suspension-del-clasico-brasil-argentina-es-una-locura/" title="El presidente de la FIFA fue lapidario con la escandalosa suspensión del clásico Brasil-Argentina: “Es una locura”">
								<img width="390" height="205" src="https://i1.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/09/A3DHUCTYZ3LVCAY7UF6RECIDQQ.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/09/A3DHUCTYZ3LVCAY7UF6RECIDQQ.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/09/A3DHUCTYZ3LVCAY7UF6RECIDQQ.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i1.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/09/A3DHUCTYZ3LVCAY7UF6RECIDQQ.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/09/A3DHUCTYZ3LVCAY7UF6RECIDQQ.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://noticiasdeplottier.com.ar/el-presidente-de-la-fifa-fue-lapidario-con-la-escandalosa-suspension-del-clasico-brasil-argentina-es-una-locura/" rel="bookmark" title="El presidente de la FIFA fue lapidario con la escandalosa suspensión del clásico Brasil-Argentina: “Es una locura”">
								El presidente de la FIFA fue lapidario con la escandalosa suspensión del clásico Brasil-Argentina: “Es una locura”							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://noticiasdeplottier.com.ar/el-presidente-de-la-fifa-fue-lapidario-con-la-escandalosa-suspension-del-clasico-brasil-argentina-es-una-locura/" title="20:49" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-09-06T20:49:28-03:00">6 de septiembre de 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://noticiasdeplottier.com.ar/author/alternativa/"
					   title="alternativa"
					>
						alternativa					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


		<footer itemtype="https://schema.org/WPFooter" itemscope="itemscope" id="colophon" role="contentinfo">
			<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="974" class="elementor elementor-974" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-f725766 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f725766" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f38b465" data-id="f38b465" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9107bf2 elementor-widget elementor-widget-image" data-id="9107bf2" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="http://gamargentina.com/">
							<img width="1024" height="352" src="https://i1.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias.jpg?fit=1024%2C352&amp;ssl=1" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias.jpg?w=1538&amp;ssl=1 1538w, https://i1.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias.jpg?resize=300%2C103&amp;ssl=1 300w, https://i1.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias.jpg?resize=1024%2C352&amp;ssl=1 1024w, https://i1.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias.jpg?resize=768%2C264&amp;ssl=1 768w, https://i1.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias.jpg?resize=1536%2C528&amp;ssl=1 1536w, https://i1.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias.jpg?resize=575%2C198&amp;ssl=1 575w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias.jpg?fit=1024%2C352&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		</div>		</footer>
	</div><!-- #page -->
		<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"e56fe9fd87a9627287478e2214f67ca26f6598e5","incr":3043,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://noticiasdeplottier.com.ar/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/noticiasdeplottier.com.ar\/no-podes-jugar-mas-porque-sos-nena-la-historia-de-emma-un-grito-que-conmueve-las-estructuras-machistas-del-futbol\/":3043};
	</script>
				<link rel='stylesheet' id='hfe-widgets-style-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/header-footer-elementor/inc/widgets-css/frontend.css?ver=1.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='fff41ff27-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/noticiasdeplottier.com.ar\/wp-admin\/admin-ajax.php","nonce":"7f37bfe445","i18n":{"added":"Added ","compare":"Comparar","loading":"Cargando..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/uploads/essential-addons-elementor/734e5f942.min.js?ver=1634308571' id='fff41ff27-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.8' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.8' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.8' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.8' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.8' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.3.1' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.3.1' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.3.1' id='share-link-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"direction":"max","is_enabled":true,"default_value":767},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"direction":"max","is_enabled":false,"default_value":880},"tablet":{"label":"Tableta","value":1024,"direction":"max","is_enabled":true,"default_value":1024},"tablet_extra":{"label":"Tableta grande","value":1365,"direction":"max","is_enabled":false,"default_value":1365},"laptop":{"label":"Port\u00e1til","value":1620,"direction":"max","is_enabled":false,"default_value":1620},"widescreen":{"label":"Pantalla grande","value":2400,"direction":"min","is_enabled":false,"default_value":2400}}},"version":"3.3.1","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/noticiasdeplottier.com.ar\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":3043,"title":"%E2%80%9CNo%20pod%C3%A9s%20jugar%20m%C3%A1s%20porque%20sos%20nena%E2%80%9D%3A%20la%20historia%20de%20Emma%2C%20un%20grito%20que%20conmueve%20las%20estructuras%20machistas%20del%20f%C3%BAtbol%20-%20Noticias%20de%20Plottier","excerpt":"","featuredImage":"https:\/\/i2.wp.com\/noticiasdeplottier.com.ar\/wp-content\/uploads\/2021\/10\/HCAUFNZQL5CQLFKUTAQW36VLKE.jpg?fit=879%2C586&ssl=1"}};
</script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.3.1' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.3.1' id='preloaded-modules-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202141#ver=202141&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202141.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'128620750',post:'3043',tz:'-3',srv:'noticiasdeplottier.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '128620750', '3043' ]);
</script>
</body>
</html> 

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-10-15 11:36:11 -->