<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>¿Basura en Marte?: la contaminación humana ya hizo pie en el planeta rojo - Noticias de Plottier</title>
	<link rel="canonical" href="https://noticiasdeplottier.com.ar/basura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="¿Basura en Marte?: la contaminación humana ya hizo pie en el planeta rojo - Noticias de Plottier" />
	<meta property="og:description" content="El hecho fue inesperado: mientras buscaba indicios de vida microbiana marciana en el pasado, el rover Perseverance de la NASA detectó" />
	<meta property="og:url" content="https://noticiasdeplottier.com.ar/basura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo/" />
	<meta property="og:site_name" content="Noticias de Plottier" />
	<meta property="article:publisher" content="https://www.facebook.com/lamanana.deplottier/" />
	<meta property="article:published_time" content="2022-06-16T13:09:17+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/06/7RUE7EHIPBABTNS6FORLYJD4RA.webp" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="alternativa" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="6 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticiasdeplottier.com.ar/#organization","name":"Noticias de Plottier","url":"https://noticiasdeplottier.com.ar/","sameAs":["https://www.facebook.com/lamanana.deplottier/"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://noticiasdeplottier.com.ar/#/schema/logo/image/","url":"https://i0.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/07/cropped-cropped-Logo-blanco.jpg?fit=124%2C90&ssl=1","contentUrl":"https://i0.wp.com/noticiasdeplottier.com.ar/wp-content/uploads/2021/07/cropped-cropped-Logo-blanco.jpg?fit=124%2C90&ssl=1","width":124,"height":90,"caption":"Noticias de Plottier"},"image":{"@id":"https://noticiasdeplottier.com.ar/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://noticiasdeplottier.com.ar/#website","url":"https://noticiasdeplottier.com.ar/","name":"Noticias de Plottier","description":"Períodico Radiofónico Digital","publisher":{"@id":"https://noticiasdeplottier.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://noticiasdeplottier.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://noticiasdeplottier.com.ar/basura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo/#primaryimage","url":"https://noticiasdeplottier.com.ar/wp-content/uploads/2022/06/7RUE7EHIPBABTNS6FORLYJD4RA.webp","contentUrl":"https://noticiasdeplottier.com.ar/wp-content/uploads/2022/06/7RUE7EHIPBABTNS6FORLYJD4RA.webp","width":992,"height":992},{"@type":"WebPage","@id":"https://noticiasdeplottier.com.ar/basura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo/#webpage","url":"https://noticiasdeplottier.com.ar/basura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo/","name":"¿Basura en Marte?: la contaminación humana ya hizo pie en el planeta rojo - Noticias de Plottier","isPartOf":{"@id":"https://noticiasdeplottier.com.ar/#website"},"primaryImageOfPage":{"@id":"https://noticiasdeplottier.com.ar/basura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo/#primaryimage"},"datePublished":"2022-06-16T13:09:17+00:00","dateModified":"2022-06-16T13:09:17+00:00","breadcrumb":{"@id":"https://noticiasdeplottier.com.ar/basura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://noticiasdeplottier.com.ar/basura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo/"]}]},{"@type":"BreadcrumbList","@id":"https://noticiasdeplottier.com.ar/basura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://noticiasdeplottier.com.ar/"},{"@type":"ListItem","position":2,"name":"¿Basura en Marte?: la contaminación humana ya hizo pie en el planeta rojo"}]},{"@type":"Article","@id":"https://noticiasdeplottier.com.ar/basura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo/#article","isPartOf":{"@id":"https://noticiasdeplottier.com.ar/basura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo/#webpage"},"author":{"@id":"https://noticiasdeplottier.com.ar/#/schema/person/58760e536b5db2e0a6c308c87f74d817"},"headline":"¿Basura en Marte?: la contaminación humana ya hizo pie en el planeta rojo","datePublished":"2022-06-16T13:09:17+00:00","dateModified":"2022-06-16T13:09:17+00:00","mainEntityOfPage":{"@id":"https://noticiasdeplottier.com.ar/basura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo/#webpage"},"wordCount":1134,"publisher":{"@id":"https://noticiasdeplottier.com.ar/#organization"},"image":{"@id":"https://noticiasdeplottier.com.ar/basura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo/#primaryimage"},"thumbnailUrl":"https://noticiasdeplottier.com.ar/wp-content/uploads/2022/06/7RUE7EHIPBABTNS6FORLYJD4RA.webp","articleSection":["Curiosidades"],"inLanguage":"es"},{"@type":"Person","@id":"https://noticiasdeplottier.com.ar/#/schema/person/58760e536b5db2e0a6c308c87f74d817","name":"alternativa","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://noticiasdeplottier.com.ar/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/848b2efd981d61ca3c8c0c785b765d1b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/848b2efd981d61ca3c8c0c785b765d1b?s=96&d=mm&r=g","caption":"alternativa"},"sameAs":["https://noticiasdeplottier.com.ar"],"url":"https://noticiasdeplottier.com.ar/author/alternativa/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Plottier &raquo; Feed" href="https://noticiasdeplottier.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Plottier &raquo; Feed de los comentarios" href="https://noticiasdeplottier.com.ar/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Nota: MonsterInsights no está actualmente configurado en este sitio. El dueño del sitio necesita identificarse usando su cuenta de Google Analytics en el panel de ajustes de MonsterInsights. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiasdeplottier.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noticiasdeplottier.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='icomoon-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/kiwi-social-share/assets/vendors/icomoon/style.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wettervorhersage-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/wettervorhersage/public/css/wettervorhersage-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='1be5da5bb-css'  href='https://noticiasdeplottier.com.ar/wp-content/uploads/essential-addons-elementor/734e5f942.min.css?ver=1655412165' type='text/css' media='all' />
<link rel='stylesheet' id='hfe-style-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.14.0' type='text/css' media='all' />
<style id='elementor-icons-inline-css' type='text/css'>

		.elementor-add-new-section .elementor-add-templately-promo-button{
            background-color: #5d4fff;
            background-image: url(https://noticiasdeplottier.com.ar/wp-content/plugins/essential-addons-for-elementor-lite/assets/admin/images/templately/logo-icon.svg);
            background-repeat: no-repeat;
            background-position: center center;
            margin-left: 5px;
            position: relative;
            bottom: 5px;
        }
</style>
<link rel='stylesheet' id='elementor-frontend-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-5-css'  href='https://noticiasdeplottier.com.ar/wp-content/uploads/elementor/css/post-5.css?ver=1651799166' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-elementor-css'  href='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/inc/elementor/assets/css/elementor.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://noticiasdeplottier.com.ar/wp-content/uploads/elementor/css/global.css?ver=1651799166' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/style.css?ver=2.0.8' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='kiwi_social_sharing-frontend-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/kiwi-social-share/assets/css/frontend.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/wettervorhersage/public/js/wettervorhersage-public.js?ver=1.0.0' id='wettervorhersage-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.8' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/kiwi-social-share/assets/js/kiwi.min.js?ver=2.1.5' id='kiwi_social_sharing-kiwi-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/kiwi-social-share/assets/js/frontend.min.js?ver=2.1.5' id='kiwi_social_sharing-frontend-js'></script>
<link rel="https://api.w.org/" href="https://noticiasdeplottier.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiasdeplottier.com.ar/wp-json/wp/v2/posts/10045" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasdeplottier.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasdeplottier.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://noticiasdeplottier.com.ar/?p=10045' />
<link rel="alternate" type="application/json+oembed" href="https://noticiasdeplottier.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fbasura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiasdeplottier.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fbasura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo%2F&#038;format=xml" />
		<style>
		.pageviews-wrapper { height: 16px; line-height: 16px; font-size: 11px; clear: both; }
		.pageviews-wrapper svg { width: 16px; height: 16px; fill: #aaa; float: left; margin-right: 2px; }
		.pageviews-wrapper span { float: left; }
		</style>
		<link rel="icon" href="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/04/cropped-logo-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/04/cropped-logo-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/04/cropped-logo-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/04/cropped-logo-1-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-10045 single-format-standard custom-background wp-embed-responsive ehf-footer ehf-template-colormag ehf-stylesheet-colormag no-sidebar-full-width wide elementor-default elementor-kit-5">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			16 de junio de 2022		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/lamanana.deplottier/" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
													</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://noticiasdeplottier.com.ar/" title="Noticias de Plottier" rel="home">Noticias de Plottier</a>
							</h3>
						
													<p id="site-description">
								Períodico Radiofónico Digital							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="block-20" class="widget widget_block clearfix"><center><a href="https://noticiasdeplottier.com.ar"><img src="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/05/cropped-titulo-4.jpg" alt="Banner"></a><br>
</p><center><a href="https://www.neuqueninforma.gob.ar/plan-quinquenal/"><img src="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/06/Plan-Quinquenal_1100x1001.gif" alt="Banner"></a></center><p></p></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://noticiasdeplottier.com.ar/"
						   title="Noticias de Plottier"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://noticiasdeplottier.com.ar/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Buscar"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://noticiasdeplottier.com.ar/categoria/locales/">Plottier</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://noticiasdeplottier.com.ar/categoria/regionales/">Regionales</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://noticiasdeplottier.com.ar/categoria/nacionales/">Nacionales</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://noticiasdeplottier.com.ar/categoria/internacionales/">Internacionales</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://noticiasdeplottier.com.ar/categoria/opinion/">Opinión</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noticiasdeplottier.com.ar/categoria/editorial/">Editorial</a></li>
<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://noticiasdeplottier.com.ar/categoria/deportes/">Deportes</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-739"><a href="https://noticiasdeplottier.com.ar/categoria/curiosidades/">Curiosidades</a></li>
<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://noticiasdeplottier.com.ar/categoria/espectaculos/">Espectáculos</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-10045" class="post-10045 post type-post status-publish format-standard has-post-thumbnail hentry category-curiosidades">
	
				<div class="featured-image">
				<img width="800" height="445" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/06/7RUE7EHIPBABTNS6FORLYJD4RA-800x445.webp" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />			</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://noticiasdeplottier.com.ar/categoria/curiosidades/"  rel="category tag">Curiosidades</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				¿Basura en Marte?: la contaminación humana ya hizo pie en el planeta rojo			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://noticiasdeplottier.com.ar/basura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo/" title="10:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-06-16T10:09:17-03:00">16 de junio de 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://noticiasdeplottier.com.ar/author/alternativa/"
					   title="alternativa"
					>
						alternativa					</a>
				</span>
			</span>

			</div>
		<div class="entry-content clearfix">
			<p class="paragraph">El hecho fue inesperado: mientras buscaba indicios de vida microbiana marciana en el pasado,<mark class="hl_yellow"> el rover Perseverance de la NASA detectó recientemente restos de aterrizaje atrapados en una roca irregular</mark>. Se trata de material térmico que la agencia espacial usó para proteger la nave espacial Perseverance de las temperaturas extremas, mientras viajaba a Marte y caía en picado a través de la atmósfera marciana.</p>
<p class="paragraph"><mark class="hl_yellow">“Mi equipo ha visto algo inesperado: <b>es un trozo de manta térmica que creen que puede provenir de mi etapa de descenso,</b> el jet pack propulsado por cohetes que me dejó el día del aterrizaje en 2021″</mark>, <a href="https://twitter.com/NASAPersevere/status/1537120573314113536">tuiteó la NASA</a> desde el rover Perseverance este miércoles</p>
<p class="paragraph">Entonces, apareció la pregunta obligada:<mark class="hl_yellow"><b> ¿cómo los escombros en forma de lámina llegaron a esta región en el cráter Jezero de Marte, a unos dos kilómetros de donde el tren de aterrizaje se estrelló en el desierto marciano?</b></mark></p>
<div class="visual__image"><img loading="lazy" class="" src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/YMNG5A64VJFUTLARG35Y4TB6VQ.jpg" sizes="(min-width: 800px) 50vw, 90vw" srcset="https://www.infobae.com/new-resizer/Oe3FJ-5YjzV3CBB55_thRXv8snU=/420x420/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/YMNG5A64VJFUTLARG35Y4TB6VQ.jpg 420w,https://www.infobae.com/new-resizer/86t1Tkj82LJJNXfAepzg0ygzQHw=/768x768/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/YMNG5A64VJFUTLARG35Y4TB6VQ.jpg 768w,https://www.infobae.com/new-resizer/uvzWG69zGVBh39zeID0DeoE7E-I=/992x992/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/YMNG5A64VJFUTLARG35Y4TB6VQ.jpg 992w,https://www.infobae.com/new-resizer/GddHvj42Jnsmn1016oVwT1IpoL0=/1200x1200/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/YMNG5A64VJFUTLARG35Y4TB6VQ.jpg 1200w,https://www.infobae.com/new-resizer/WT3NlNXcWasvL8PpXVs2i5qPCbM=/1440x1440/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/YMNG5A64VJFUTLARG35Y4TB6VQ.jpg 1440w" alt="¿Cómo los escombros en forma de lámina llegaron a esta región en el cráter Jezero de Marte, a unos dos kilómetros de donde el tren de aterrizaje se estrelló en el desierto marciano?, es una de las pregunta que se hace la NASA" width="1080" height="1093" />¿Cómo los escombros en forma de lámina llegaron a esta región en el cráter Jezero de Marte, a unos dos kilómetros de donde el tren de aterrizaje se estrelló en el desierto marciano?, es una de las pregunta que se hace la NASA</div>
<p class="paragraph"><mark class="hl_yellow">Otro interrogante, se sucedió de inmediato por la agencia espacial: ¿esta pieza aterrizó aquí después de eso, o fue arrastrada por el viento?.</mark></p>
<p class="paragraph">El rover Perseverance aterrizó en Marte en febrero de 2021. En su camino hacia abajo, la nave espacial que sostenía al rover arrojó una variedad de instrumentos y objetos, incluido un escudo térmico, un paracaídas supersónico y una grúa aérea impulsada por un cohete que bajó el rover a el terreno. No es de extrañar que el rover ahora haya tropezado con más escombros al aterrizar.</p>
<p class="paragraph">El Perseverance no tiene mucho tiempo para ver la basura.<mark class="hl_yellow"> <b>Ahora está entrando en la plenitud de su misión mientras explora el delta de un río seco en el cráter</b> Jezero. Hace unos<b> 3 mil millones de años</b>, los científicos planetarios de la NASA sospechan que esta área estaba llena de agua</mark>. “Este delta es una de las mejores ubicaciones en Marte para que el rover busque signos de vida microscópica en el pasado”, <a href="https://www.nasa.gov/feature/jpl/nasa-s-perseverance-rover-hightails-it-to-martian-delta">dijo la NASA</a>.</p>
<div class="visual__image"><img loading="lazy" class="" src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/JBI5H5DXWNEP7NC7NPILAGI4SE.png" sizes="(min-width: 800px) 50vw, 90vw" srcset="https://www.infobae.com/new-resizer/pfgU5HmmeZf1DL6dySQ6kHTkftc=/420x315/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/JBI5H5DXWNEP7NC7NPILAGI4SE.png 420w,https://www.infobae.com/new-resizer/a_cIuADbCwJrGfwoD_Fr8RPZw8c=/768x576/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/JBI5H5DXWNEP7NC7NPILAGI4SE.png 768w,https://www.infobae.com/new-resizer/a3zAa5OSDswaB0g6liB7B20qDis=/992x744/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/JBI5H5DXWNEP7NC7NPILAGI4SE.png 992w,https://www.infobae.com/new-resizer/5b0iAoQcvbGDeEXHEwDoeHvFgdg=/1200x900/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/JBI5H5DXWNEP7NC7NPILAGI4SE.png 1200w,https://www.infobae.com/new-resizer/OBYHA1odZaqXslRMQSAzX2Kzz_4=/1440x1080/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/JBI5H5DXWNEP7NC7NPILAGI4SE.png 1440w" alt="El Perseverance está entrando en la plenitud de su misión mientras explora el delta de un río seco en el cráter Jezero. Hace unos 3 mil millones de años, los científicos planetarios de la NASA sospechan que esta área estaba llena de agua." width="2048" height="1506" />El Perseverance está entrando en la plenitud de su misión mientras explora el delta de un río seco en el cráter Jezero. Hace unos 3 mil millones de años, los científicos planetarios de la NASA sospechan que esta área estaba llena de agua.</div>
<p class="paragraph">Más de 15 meses después <a href="https://www.nature.com/articles/d41586-021-00432-1">de aterrizar en el cráter Jezero en Marte</a>,<b> el rover Perseverance de la NASA lleva adelante la búsqueda de vida antigua.</b><mark class="hl_yellow"><b> </b>El 28 de mayo,<b> colocó un parche circular de 5 centímetros de ancho en una roca en la base de lo que alguna vez fue el delta de un río en el cráter. </b></mark>Este delta se formó hace miles de millones de años, cuando un río desaparecido hace mucho tiempo depositó capas de sedimentos en <b>Jezero</b>, y es <a href="https://www.nature.com/immersive/d41586-021-00321-7/index.html"><b>la razón principal por la que la NASA envió el rover allí</b></a>.<b> </b>En la Tierra, los sedimentos de los ríos suelen estar llenos de vida.</p>
<p class="paragraph">Las imágenes de la mancha recién molida muestran pequeños granos de sedimento, que los científicos esperan que contengan restos químicos u otros rastros de vida. <b>“‘Ver un mundo en un grano de arena’ </b>del poeta <b>William Blake</b> me viene a la mente”, escribió <b>Sanjeev Gupta, </b>geólogo planetario del <b>Imperial College London, </b>en <b>Twitter.</b></p>
<p class="paragraph">El rover pasará los próximos meses explorando el delta de Jezero, mientras los científicos de la misión deciden dónde quieren perforar y extraer muestras de rocas. <mark class="hl_yellow">La NASA y la Agencia Espacial Europea (ESA) planean recuperar esas muestras y llevarlas de regreso a la Tierra para su estudio, no antes de 2033, en el primer regreso de muestras de Marte,</mark> se adviertió en un artículo reciente publicado en la revista científica Nature.</p>
<div class="visual__image"><img loading="lazy" class="" src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/UBPH5UGHENDVTMY7ANKGOUMML4.jpg" sizes="(min-width: 800px) 50vw, 90vw" srcset="https://www.infobae.com/new-resizer/3mgTYap8Td5S_7-dp-R5TaK3hbQ=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/UBPH5UGHENDVTMY7ANKGOUMML4.jpg 420w,https://www.infobae.com/new-resizer/2X-F01S7Aqhoc-cIxzDli8yh7JE=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/UBPH5UGHENDVTMY7ANKGOUMML4.jpg 768w,https://www.infobae.com/new-resizer/lmIQdAHOX0LM5exYo2rIJa7ofX0=/992x558/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/UBPH5UGHENDVTMY7ANKGOUMML4.jpg 992w,https://www.infobae.com/new-resizer/H6YrCPwW3jiI08VDmh1OkRFfFPQ=/1200x675/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/UBPH5UGHENDVTMY7ANKGOUMML4.jpg 1200w,https://www.infobae.com/new-resizer/ySmGZMFbfPQF1YMbRsiU7xGgdQA=/1440x810/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/UBPH5UGHENDVTMY7ANKGOUMML4.jpg 1440w" alt="El rover llegó a la base del delta en abril. Pronto detectó rocas grises de capas delgadas llamadas lutitas, que podrían haberse formado a partir de sedimentos depositados por un río o lago lento" width="1920" height="1080" />El rover llegó a la base del delta en abril. Pronto detectó rocas grises de capas delgadas llamadas lutitas, que podrían haberse formado a partir de sedimentos depositados por un río o lago lento</div>
<p class="paragraph"><mark class="hl_yellow"><b>Perseverance </b></mark><a href="https://www.nature.com/articles/d41586-021-00475-4"><mark class="hl_yellow"><b>aterrizó</b></mark></a><mark class="hl_yellow"><b> en febrero de 2021,</b> a varios kilómetros del borde del delta. Pasó muchos de sus primeros meses explorando el suelo del cráter, que </mark><a href="https://www.nature.com/articles/d41586-022-00469-w"><mark class="hl_yellow">inesperadamente está hecho de rocas <b>ígneas</b></mark></a><mark class="hl_yellow"><b>, </b>un tipo que se forma cuando los materiales fundidos se enfrían.</mark> Ese fue un premio gordo científico porque<b> los científicos pueden fechar las rocas ígneas sobre la base de la descomposición radiactiva de sus elementos químicos.</b> Pero muchos investigadores han estado interesados en que <b>Perseverance</b> llegue al delta, cuyos sedimentos de grano fino tienen la mejor oportunidad de albergar evidencia de vida marciana.</p>
<p class="paragraph">El rover <b>finalmente llegó a la base del delta en abril. </b>Pronto <b>detectó rocas grises de capas delgadas llamadas lutitas,</b> que podrían haberse formado a partir de sedimentos depositados por un río o lago lento. También <b>encontró areniscas con granos gruesos,</b> que podrían haberse formado en un río caudaloso. Estos tipos de roca son objetivos excelentes para estudiar una variedad de entornos marcianos donde la vida podría haber prosperado, según <b>Katie Stack Morgan,</b> científica adjunta del proyecto <b>Perseverance</b> en el<b> Jet Propulsion Laboratory (JPL) </b>en Pasadena, California, el 17 de mayo durante la parte en línea de la <b>Conferencia de Ciencias de Astrobiología de 2022.</b></p>
<div class="visual__image"><img loading="lazy" class="" src="https://cloudfront-us-east-1.images.arcpublishing.com/infobae/WNWLBRR6I5AJRD4A4PTYOXTH5M.jpg" sizes="(min-width: 800px) 50vw, 90vw" srcset="https://www.infobae.com/new-resizer/VU9VBkGaTjQ5umKDnHePLnXBoW8=/420x236/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/WNWLBRR6I5AJRD4A4PTYOXTH5M.jpg 420w,https://www.infobae.com/new-resizer/8bQrLHarnSMxGl2aifwFRE1SGwY=/768x432/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/WNWLBRR6I5AJRD4A4PTYOXTH5M.jpg 768w,https://www.infobae.com/new-resizer/H1Q5ng2IWMoBpoxqxbo0EL1pSs8=/992x558/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/WNWLBRR6I5AJRD4A4PTYOXTH5M.jpg 992w,https://www.infobae.com/new-resizer/2zyqGvlA7y8MafAm871RE8_bxd8=/1200x675/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/WNWLBRR6I5AJRD4A4PTYOXTH5M.jpg 1200w,https://www.infobae.com/new-resizer/nWs56t9RQuz3v1JiNglHlnRbzbw=/1440x810/filters:format(webp):quality(85)/cloudfront-us-east-1.images.arcpublishing.com/infobae/WNWLBRR6I5AJRD4A4PTYOXTH5M.jpg 1440w" alt="UNSPECIFIED: In this concept illustration provided by NASA, NASA's Perseverance (Mars 2020) rover will store rock and soil samples in sealed tubes on the planet's surface for future missions to retrieve in the area known as Jezero crater on the planet Mars. A key objective for Perseverance's mission on Mars is astrobiology, including the search for signs of ancient microbial life. The rover will characterize the planet's geology and past climate, paving the way for human exploration of the Red Planet, and be the first mission to collect and cache Martian rock and regolith. (Photo illustration by NASA via Getty Images)" width="1920" height="1080" />UNSPECIFIED: In this concept illustration provided by NASA, NASA&#8217;s Perseverance (Mars 2020) rover will store rock and soil samples in sealed tubes on the planet&#8217;s surface for future missions to retrieve in the area known as Jezero crater on the planet Mars. A key objective for Perseverance&#8217;s mission on Mars is astrobiology, including the search for signs of ancient microbial life. The rover will characterize the planet&#8217;s geology and past climate, paving the way for human exploration of the Red Planet, and be the first mission to collect and cache Martian rock and regolith. (Photo illustration by NASA via Getty Images)</div>
<p class="paragraph">Luego,<b> los ingenieros de la misión alejaron a Perseverance de esta región, llamada Enchanted Lake, y la dirigieron hacia otra área conocida como Hawksbill Gap, </b>donde está trabajando actualmente. El parche recién desgastado se hizo con arenisca en una de las capas rocosas más bajas del delta, lo que significa que es una de las rocas más antiguas formadas por el antiguo río de <b>Jezero</b> y, por lo tanto, <b>un excelente lugar para buscar señales de vida antigua.</b></p>
<ul class="kiwi-article-bar leaf kiwi-article-bar-center "><li><a data-class="popup" data-network="facebook" class="kiwi-nw-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fbasura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo%2F" target="_blank" rel="nofollow"><span class="kicon-facebook"></span> </a></li><li><a data-class="popup" data-network="twitter" class="kiwi-nw-twitter" href="https://twitter.com/intent/tweet?text=¿Basura%20en%20Marte?:%20la%20contaminación%20humana%20ya%20hizo%20pie%20en%20el%20planeta%20rojo&#038;url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fbasura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo%2F" target="_blank" rel="nofollow"><span class="kicon-twitter"></span> </a></li><li><a data-class="popup" data-network="pinterest" class="kiwi-nw-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fbasura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo%2F&#038;description=El+hecho+fue+inesperado%3A+mientras+buscaba+indicios+de+vida+microbiana+marciana+en+el+pasado%2C%C2%A0el+rover+Perseverance+de+la+NASA+detect%C3%B3&#038;media=https://noticiasdeplottier.com.ar/wp-content/uploads/2022/06/7RUE7EHIPBABTNS6FORLYJD4RA.webp" target="_blank" rel="nofollow"><span class="kicon-pinterest"></span> </a></li><li><a data-class="popup" data-network="fintel" class="kiwi-nw-fintel" href="https://fintel.io/share?url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fbasura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo%2F" target="_blank" rel="nofollow"><span class="kicon-fintel"></span></a></li><li><a data-class="popup" data-network="mix" class="kiwi-nw-mix" href="https://mix.com/add?url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2Fbasura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo%2F" target="_blank" rel="nofollow"><span class="kicon-mix"></span></a></li></ul><div class="pageviews-wrapper"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1792 1792"><path d="M588.277,896v692.375H280.555V896H588.277z M1049.86,630.363v958.012h-307.72V630.363H1049.86z M1511.446,203.625v1384.75h-307.725V203.625H1511.446z"/></svg><span class="pageviews-placeholder" data-key="10045"></span></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://noticiasdeplottier.com.ar/cnea-existe-la-posibilidad-de-producir-agua-pesada-y-fertilizantes-en-la-piap/" rel="prev"><span class="meta-nav">&larr;</span> CNEA: «Existe la posibilidad de producir agua pesada y fertilizantes en la PIAP»</a></li>
			<li class="next"><a href="https://noticiasdeplottier.com.ar/legislativas-en-francia-la-extrema-derecha-a-un-paso-de-consumar-su-arraigo/" rel="next">Legislativas en Francia: la extrema derecha, a un paso de consumar su arraigo <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://noticiasdeplottier.com.ar/una-app-permite-convertir-una-idea-en-una-obra-de-arte/" title="Una app permite convertir una idea en «una obra de arte»">
								<img width="390" height="205" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2021/12/artificial-intelligence-g3f884b97e_1920jpg-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://noticiasdeplottier.com.ar/una-app-permite-convertir-una-idea-en-una-obra-de-arte/" rel="bookmark" title="Una app permite convertir una idea en «una obra de arte»">
								Una app permite convertir una idea en «una obra de arte»							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://noticiasdeplottier.com.ar/una-app-permite-convertir-una-idea-en-una-obra-de-arte/" title="09:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-12-10T09:29:58-03:00">10 de diciembre de 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://noticiasdeplottier.com.ar/author/alternativa/"
					   title="alternativa"
					>
						alternativa					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://noticiasdeplottier.com.ar/descubren-el-asteroide-con-la-orbita-mas-rapida-del-sistema-solar/" title="Descubren el asteroide con la órbita más rápida del Sistema Solar">
								<img width="390" height="205" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2021/09/111111111111111111-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://noticiasdeplottier.com.ar/descubren-el-asteroide-con-la-orbita-mas-rapida-del-sistema-solar/" rel="bookmark" title="Descubren el asteroide con la órbita más rápida del Sistema Solar">
								Descubren el asteroide con la órbita más rápida del Sistema Solar							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://noticiasdeplottier.com.ar/descubren-el-asteroide-con-la-orbita-mas-rapida-del-sistema-solar/" title="21:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2021-09-01T21:18:50-03:00">1 de septiembre de 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://noticiasdeplottier.com.ar/author/alternativa/"
					   title="alternativa"
					>
						alternativa					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://noticiasdeplottier.com.ar/un-terremoto-oculto-provoco-un-tsunami-global-y-tomo-a-los-expertos-por-sorpresa/" title="Un terremoto oculto provocó un tsunami global y tomó a los expertos por sorpresa">
								<img width="390" height="205" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2022/02/DLDFAZ4EFRH4RKHPQFN7NB7LWE-390x205.webp" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://noticiasdeplottier.com.ar/un-terremoto-oculto-provoco-un-tsunami-global-y-tomo-a-los-expertos-por-sorpresa/" rel="bookmark" title="Un terremoto oculto provocó un tsunami global y tomó a los expertos por sorpresa">
								Un terremoto oculto provocó un tsunami global y tomó a los expertos por sorpresa							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://noticiasdeplottier.com.ar/un-terremoto-oculto-provoco-un-tsunami-global-y-tomo-a-los-expertos-por-sorpresa/" title="10:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-02-15T10:27:40-03:00">15 de febrero de 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://noticiasdeplottier.com.ar/author/alternativa/"
					   title="alternativa"
					>
						alternativa					</a>
				</span>
			</span>

			</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
	</div><!-- #primary -->


		<footer itemtype="https://schema.org/WPFooter" itemscope="itemscope" id="colophon" role="contentinfo">
			<div class='footer-width-fixer'>		<div data-elementor-type="wp-post" data-elementor-id="974" class="elementor elementor-974" data-elementor-settings="[]">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-f725766 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f725766" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f38b465" data-id="f38b465" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9107bf2 elementor-widget elementor-widget-image" data-id="9107bf2" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.5.6 - 28-02-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>													<a href="http://gamargentina.com/">
							<img width="1024" height="352" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias-1024x352.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias-1024x352.jpg 1024w, https://noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias-300x103.jpg 300w, https://noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias-768x264.jpg 768w, https://noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias-1536x528.jpg 1536w, https://noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias-575x198.jpg 575w, https://noticiasdeplottier.com.ar/wp-content/uploads/2021/08/PIE-DE-noticias.jpg 1538w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
					</div>
		</div>		</footer>
	</div><!-- #page -->
		<!-- Pageviews SDK -->
		<script>
		var _pv_config = {"account":"e56fe9fd87a9627287478e2214f67ca26f6598e5","incr":10045,"base":"https:\/\/pv.pjtsu.com\/v1"};
				(function(){
			var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true;
			js.src = 'https://noticiasdeplottier.com.ar/wp-content/plugins/pageviews/pageviews.min.js?v=4';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(js, s);
		})();
		</script>
		<link rel='stylesheet' id='hfe-widgets-style-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/header-footer-elementor/inc/widgets-css/frontend.css?ver=1.6.9' type='text/css' media='all' />
<script type='text/javascript' id='1be5da5bb-js-extra'>
/* <![CDATA[ */
var localize = {"ajaxurl":"https:\/\/noticiasdeplottier.com.ar\/wp-admin\/admin-ajax.php","nonce":"1f35afd18f","i18n":{"added":"A\u00f1adido","compare":"Comparar","loading":"Cargando..."},"page_permalink":"https:\/\/noticiasdeplottier.com.ar\/basura-en-marte-la-contaminacion-humana-ya-hizo-pie-en-el-planeta-rojo\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/uploads/essential-addons-elementor/734e5f942.min.js?ver=1655412165' id='1be5da5bb-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.8' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.8' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.8' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.8' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.8' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.6' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.6' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Compartir en Facebook","shareOnTwitter":"Compartir en Twitter","pinIt":"Pinear","download":"Descargar","downloadImage":"Descargar imagen","fullscreen":"Pantalla completa","zoom":"Zoom","share":"Compartir","playVideo":"Reproducir v\u00eddeo","previous":"Anterior","next":"Siguiente","close":"Cerrar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"M\u00f3vil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"M\u00f3vil grande","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tableta","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tableta grande","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Port\u00e1til","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Pantalla grande","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.6","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true},"urls":{"assets":"https:\/\/noticiasdeplottier.com.ar\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":10045,"title":"%C2%BFBasura%20en%20Marte%3F%3A%20la%20contaminaci%C3%B3n%20humana%20ya%20hizo%20pie%20en%20el%20planeta%20rojo%20-%20Noticias%20de%20Plottier","excerpt":"","featuredImage":"https:\/\/noticiasdeplottier.com.ar\/wp-content\/uploads\/2022\/06\/7RUE7EHIPBABTNS6FORLYJD4RA.webp"}};
</script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.6' id='elementor-frontend-js'></script>
</body>
</html> 

<!-- Page supported by LiteSpeed Cache 4.6 on 2022-06-16 17:42:46 -->