<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-AR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Promueven la donación de sangre en Hospitales de Neuquén | Noticias de Plottier</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://noticiasdeplottier.com.ar/xmlrpc.php" />
    <meta property="og:image" content="https://noticiasdeplottier.com.ar/wp-content/uploads/2019/12/thumbnail-1.jpg" /><meta name="author" content="Karen Aldana Molina">
<link rel="icon" type="image/png" href="https://noticiasdeplottier.com.ar/wp-content/uploads/2018/07/noticias-300x300.png">
<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://noticiasdeplottier.com.ar/?p=14533" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Promueven la donación de sangre en Hospitales de Neuquén | Noticias de Plottier" />
<meta property="og:description" content="Los donantes pueden acercarse el 27, 28 y 30 de diciembre al Centro Regional de Hemoterapia de 8 a 14 horas. El Centro Regional de Hemoterapia (CRH) es un espacio que recibe donaciones de sangre desde distintos establecimientos de salud de la provincia y donde se analiza, clasifica y almacena la sangre, para garantizar el &hellip;" />
<meta property="og:url" content="https://noticiasdeplottier.com.ar/?p=14533" />
<meta property="og:site_name" content="Noticias de Plottier" />
<meta property="article:publisher" content="https://www.facebook.com/lamanana.deplottier/" />
<meta property="article:section" content="Regionales" />
<meta property="article:published_time" content="2019-12-27T09:48:05+00:00" />
<meta property="article:modified_time" content="2019-12-27T09:56:40+00:00" />
<meta property="og:updated_time" content="2019-12-27T09:56:40+00:00" />
<meta property="og:image" content="https://noticiasdeplottier.com.ar/wp-content/uploads/2019/12/thumbnail-1.jpg" />
<meta property="og:image:secure_url" content="https://noticiasdeplottier.com.ar/wp-content/uploads/2019/12/thumbnail-1.jpg" />
<meta property="og:image:width" content="1403" />
<meta property="og:image:height" content="693" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los donantes pueden acercarse el 27, 28 y 30 de diciembre al Centro Regional de Hemoterapia de 8 a 14 horas. El Centro Regional de Hemoterapia (CRH) es un espacio que recibe donaciones de sangre desde distintos establecimientos de salud de la provincia y donde se analiza, clasifica y almacena la sangre, para garantizar el [&hellip;]" />
<meta name="twitter:title" content="Promueven la donación de sangre en Hospitales de Neuquén | Noticias de Plottier" />
<meta name="twitter:image" content="https://noticiasdeplottier.com.ar/wp-content/uploads/2019/12/thumbnail-1.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/noticiasdeplottier.com.ar\/","sameAs":["https:\/\/www.facebook.com\/lamanana.deplottier\/"],"@id":"https:\/\/noticiasdeplottier.com.ar\/#organization","name":"GAM","logo":"https:\/\/noticiasdeplottier.com.ar\/wp-content\/uploads\/2018\/08\/gam-icono.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://noticiasdeplottier.com.ar/?p=14533&#038;amp=1" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Plottier &raquo; Feed" href="https://noticiasdeplottier.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Plottier &raquo; RSS de los comentarios" href="https://noticiasdeplottier.com.ar/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiasdeplottier.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://noticiasdeplottier.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://noticiasdeplottier.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://noticiasdeplottier.com.ar/wp-content/themes/Newspaper%20-%20copia/style.css?ver=7.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://noticiasdeplottier.com.ar/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiasdeplottier.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiasdeplottier.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://noticiasdeplottier.com.ar/?p=14533' />
<link rel="alternate" type="application/json+oembed" href="https://noticiasdeplottier.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2F%3Fp%3D14533" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiasdeplottier.com.ar/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2F%3Fp%3D14533&#038;format=xml" />

        <!-- Google Analytics -->
        <script>
        (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,"script","//www.google-analytics.com/analytics.js","ga");
        ga("create", "", "auto");
        ga("send", "pageview");
        </script>
        <!-- End Google Analytics -->            
            <style type="text/css">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</style>
	<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://noticiasdeplottier.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://noticiasdeplottier.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://noticiasdeplottier.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://noticiasdeplottier.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3db6e53e-96a5-4f7b-a5ae-edc672f35a6b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "NOTICIAS DE PLOTTIER";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://noticiasdeplottier.com.ar";
oneSignal_options['path'] = "https://noticiasdeplottier.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['modalPrompt'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Click suscribir a noticias de plottier';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribí a Noticias de Plottier';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Suscribite a NOTICIAS DE PLOTTIER';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Suscribite a NOTICIAS DE PLOTTIER';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirse!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Suscribí a NOTICIAS DE PLOTTIER';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Esperamos que vuelva pronto';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Recibí todas las noticias';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBITE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquea las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications', {modalPrompt: true}]); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/noticiasdeplottier.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0";
var td_get_template_directory_uri="https:\/\/noticiasdeplottier.com.ar\/wp-content\/themes\/Newspaper%20-%20copia";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#135b03";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-129326761-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-14533 single-format-standard promueven-la-donacion-de-sangre wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-21"><a href="https://noticiasdeplottier.com.ar/?cat=1">Plottier</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://noticiasdeplottier.com.ar/?cat=2">Regionales</a></li>
<li id="menu-item-812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-812"><a href="https://noticiasdeplottier.com.ar/?cat=50">Editoriales</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://noticiasdeplottier.com.ar/?cat=4">Nacionales</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://noticiasdeplottier.com.ar/?cat=5">Internacionales</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://noticiasdeplottier.com.ar/?cat=6">Deportes</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251"><a href="https://noticiasdeplottier.com.ar/?cat=96">Necrologicas</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="https://noticiasdeplottier.com.ar/?cat=45">Edictos judiciales</a></li>
<li id="menu-item-2463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2463"><a href="https://noticiasdeplottier.com.ar/?cat=103">Clasificados</a></li>
<li id="menu-item-8598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8598"><a href="https://noticiasdeplottier.com.ar/?cat=107">POLITICA</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://noticiasdeplottier.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://noticiasdeplottier.com.ar/">
                <img src="https://noticiasdeplottier.com.ar/wp-content/uploads/2018/07/logo-nuevo4-300x153.png" alt=""/>
                <span class="td-visual-hidden">Noticias de Plottier</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href="http://gamargentina.com"><img src="https://noticiasdeplottier.com.ar/wp-content/uploads/2018/08/grupo.png" border="0"></a>

</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://noticiasdeplottier.com.ar/">
            <img src="https://noticiasdeplottier.com.ar/wp-content/uploads/2018/07/logo-nuevo4-300x153.png" alt=""/>
        </a>
        </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-21"><a href="https://noticiasdeplottier.com.ar/?cat=1">Plottier</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-25"><a href="https://noticiasdeplottier.com.ar/?cat=2">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-812"><a href="https://noticiasdeplottier.com.ar/?cat=50">Editoriales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="https://noticiasdeplottier.com.ar/?cat=4">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="https://noticiasdeplottier.com.ar/?cat=5">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="https://noticiasdeplottier.com.ar/?cat=6">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1251"><a href="https://noticiasdeplottier.com.ar/?cat=96">Necrologicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-148"><a href="https://noticiasdeplottier.com.ar/?cat=45">Edictos judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2463"><a href="https://noticiasdeplottier.com.ar/?cat=103">Clasificados</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8598"><a href="https://noticiasdeplottier.com.ar/?cat=107">POLITICA</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://noticiasdeplottier.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://noticiasdeplottier.com.ar/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Regionales" class="entry-crumb" itemprop="url" href="https://noticiasdeplottier.com.ar/?cat=2"><span itemprop="title">Regionales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Promueven la donación de sangre en Hospitales de Neuquén"><meta itemprop="url" content = "https://noticiasdeplottier.com.ar/?p=14533">Promueven la donación de sangre en Hospitales de Neuquén</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-14533" class="post-14533 post type-post status-publish format-standard has-post-thumbnail hentry category-regioales" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://noticiasdeplottier.com.ar/?cat=2">Regionales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Promueven la donación de sangre en Hospitales de Neuquén</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="https://noticiasdeplottier.com.ar/?author=2">Karen Aldana Molina</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T09:48:05+00:00" >27 diciembre, 2019</time></span>                    <div class="td-post-comments"><a href="https://noticiasdeplottier.com.ar/?p=14533#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-14533">12</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticiasdeplottier.com.ar%2F%3Fp%3D14533" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Promueven+la+donaci%C3%B3n+de+sangre+en+Hospitales+de+Neuqu%C3%A9n&url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2F%3Fp%3D14533&via=Noticias+de+Plottier"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://noticiasdeplottier.com.ar/?p=14533" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://noticiasdeplottier.com.ar/?p=14533&amp;media=https://noticiasdeplottier.com.ar/wp-content/uploads/2019/12/thumbnail-1.jpg&description=Promueven+la+donaci%C3%B3n+de+sangre+en+Hospitales+de+Neuqu%C3%A9n" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Promueven+la+donaci%C3%B3n+de+sangre+en+Hospitales+de+Neuqu%C3%A9n%20-%20https%3A%2F%2Fnoticiasdeplottier.com.ar%2F%3Fp%3D14533" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://noticiasdeplottier.com.ar/wp-content/uploads/2019/12/thumbnail-1.jpg" data-caption=""><img width="696" height="344" class="entry-thumb td-modal-image" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2019/12/thumbnail-1-696x344.jpg" alt="" title="thumbnail"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7055417871561806" data-ad-slot="9904893882"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7055417871561806" data-ad-slot="9904893882"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7055417871561806" data-ad-slot="9904893882"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7055417871561806" data-ad-slot="9904893882"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p class="bajada">Los donantes pueden acercarse el 27, 28 y 30 de diciembre al Centro Regional de Hemoterapia de 8 a 14 horas.</p>
<p>El Centro Regional de Hemoterapia (CRH) es un espacio que recibe donaciones de sangre desde distintos establecimientos de salud de la provincia y donde se analiza, clasifica y almacena la sangre, para garantizar el tratamiento transfusional en el Sistema Público de Salud de la provincia del Neuquén.</p>
<p>El coordinador del CRH, Sergio Niz, invitó a la comunidad “a que siga colaborando y que se acerque a donar sangre” y explicó que “especialmente en estas fechas, baja consideradamente la asistencia de donantes de sangre y las necesidades en los hospitales se mantienen y, en muchas oportunidades, aumentan por los incidentes de tránsito”.</p>
<p>Desde el Centro Regional informaron que los días viernes 27, sábado 28 y lunes 30 de diciembre la atención será de 8 a 14; y a partir del 2 de enero el funcionamiento será el habitual, de lunes a sábados en el mismo horario.</p>
<p>Niz recordó que “la sangre no se puede fabricar” y que “la donación voluntaria de sangre es un acto solidario y se pueden salvar hasta cuatro vidas”.</p>
<p>Donar sangre es un procedimiento que requiere unos 15 minutos y solamente las personas pueden proveerlo. La sangre es necesaria para múltiples intervenciones de salud (cirugías, tratamientos oncológicos y ante emergencias e incidentes viales).</p>
<p>Pueden donar las personas de entre 18 y 65 años de edad que gocen de buena salud. Deben concurrir con el DNI o alguna credencial que acredite tu identidad, no haberse realizado tatuajes o cirugías en el último año, y concurrir luego de haber ingerido un desayuno liviano (té, café, o mate con tostadas, sin lácteos).</p>
<p>El Centro Regional de Hemoterapia se encuentra en Teodoro Luis Planas N°1915, al lado del hospital Bouquet Roldán de la ciudad de Neuquén.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticiasdeplottier.com.ar%2F%3Fp%3D14533" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Promueven+la+donaci%C3%B3n+de+sangre+en+Hospitales+de+Neuqu%C3%A9n&url=https%3A%2F%2Fnoticiasdeplottier.com.ar%2F%3Fp%3D14533&via=Noticias+de+Plottier"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://noticiasdeplottier.com.ar/?p=14533" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://noticiasdeplottier.com.ar/?p=14533&amp;media=https://noticiasdeplottier.com.ar/wp-content/uploads/2019/12/thumbnail-1.jpg&description=Promueven+la+donaci%C3%B3n+de+sangre+en+Hospitales+de+Neuqu%C3%A9n" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Promueven+la+donaci%C3%B3n+de+sangre+en+Hospitales+de+Neuqu%C3%A9n%20-%20https%3A%2F%2Fnoticiasdeplottier.com.ar%2F%3Fp%3D14533" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticiasdeplottier.com.ar/?p=14533&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://noticiasdeplottier.com.ar/?p=14533" data-text="Promueven la donación de sangre en Hospitales de Neuquén" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://noticiasdeplottier.com.ar/?p=14530">Gutiérrez se reunió con el ministro de Economía Martín Guzmán</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://noticiasdeplottier.com.ar/?p=14536">Jornada de protestas del sector agropecuario en Entre Ríos, Córdoba y Santa Fe por el aumento de las retenciones</a></div></div></div>            <div class="author-box-wrap"><a href="https://noticiasdeplottier.com.ar/?author=2"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://noticiasdeplottier.com.ar/?author=2">Karen Aldana Molina</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Karen Aldana Molina"></span><meta itemprop="datePublished" content="2019-12-27T09:48:05+00:00"><meta itemprop="dateModified" content="2019-12-27T09:56:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticiasdeplottier.com.ar/?p=14533"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticiasdeplottier.com.ar/wp-content/uploads/2018/07/logo-nuevo4-300x153.png"></span><meta itemprop="name" content="Noticias de Plottier"></span><meta itemprop="headline " content="Promueven la donación de sangre en Hospitales de Neuquén"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticiasdeplottier.com.ar/wp-content/uploads/2019/12/thumbnail-1.jpg"><meta itemprop="width" content="1403"><meta itemprop="height" content="693"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5e06dca6e99af = new tdBlock();
block_td_uid_1_5e06dca6e99af.id = "td_uid_1_5e06dca6e99af";
block_td_uid_1_5e06dca6e99af.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5e06dca6e99af_rand","offset":""}';
block_td_uid_1_5e06dca6e99af.td_column_number = "3";
block_td_uid_1_5e06dca6e99af.block_type = "td_block_related_posts";
block_td_uid_1_5e06dca6e99af.post_count = "3";
block_td_uid_1_5e06dca6e99af.found_posts = "4064";
block_td_uid_1_5e06dca6e99af.header_color = "";
block_td_uid_1_5e06dca6e99af.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e06dca6e99af.max_num_pages = "1355";
tdBlocksArray.push(block_td_uid_1_5e06dca6e99af);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5e06dca6e99af_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5e06dca6e99af" ><h4 class="td-related-title"><a id="td_uid_2_5e06dca6ed6fa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5e06dca6e99af" href="#">RELATED ARTICLES</a><a id="td_uid_3_5e06dca6ed742" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5e06dca6e99af" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5e06dca6e99af class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticiasdeplottier.com.ar/?p=14536" rel="bookmark" title="Jornada de protestas del sector agropecuario en Entre Ríos, Córdoba y Santa Fe por el aumento de las retenciones"><img width="218" height="150" class="entry-thumb" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2019/12/asamblea-armstrong-gente_1576508109-218x150.jpg" alt="" title="Jornada de protestas del sector agropecuario en Entre Ríos, Córdoba y Santa Fe por el aumento de las retenciones"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticiasdeplottier.com.ar/?p=14536" rel="bookmark" title="Jornada de protestas del sector agropecuario en Entre Ríos, Córdoba y Santa Fe por el aumento de las retenciones">Jornada de protestas del sector agropecuario en Entre Ríos, Córdoba y Santa Fe por el aumento de las retenciones</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticiasdeplottier.com.ar/?p=14533" rel="bookmark" title="Promueven la donación de sangre en Hospitales de Neuquén"><img width="218" height="150" class="entry-thumb" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2019/12/thumbnail-1-218x150.jpg" alt="" title="Promueven la donación de sangre en Hospitales de Neuquén"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticiasdeplottier.com.ar/?p=14533" rel="bookmark" title="Promueven la donación de sangre en Hospitales de Neuquén">Promueven la donación de sangre en Hospitales de Neuquén</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticiasdeplottier.com.ar/?p=14530" rel="bookmark" title="Gutiérrez se reunió con el ministro de Economía Martín Guzmán"><img width="218" height="150" class="entry-thumb" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2019/12/Web...-Gutiérrez-con-Ministro-de-Economía-Martín-Guzmán-IMG_20191226_174451-1320x652-218x150.jpg" alt="" title="Gutiérrez se reunió con el ministro de Economía Martín Guzmán"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticiasdeplottier.com.ar/?p=14530" rel="bookmark" title="Gutiérrez se reunió con el ministro de Economía Martín Guzmán">Gutiérrez se reunió con el ministro de Economía Martín Guzmán</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e06dca6e99af" data-td_block_id="td_uid_1_5e06dca6e99af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e06dca6e99af" data-td_block_id="td_uid_1_5e06dca6e99af"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_media_image"><img class="image " src="https://noticiasdeplottier.com.ar/wp-content/uploads/2019/12/dario-triangle.jpg" alt="" width="3130" height="1760" /></aside><aside class="widget widget_media_image"><img class="image " src="https://noticiasdeplottier.com.ar/wp-content/uploads/2019/12/nati.jpg" alt="" width="626" height="391" /></aside><aside class="widget widget_media_image"><img width="300" height="300" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2018/07/300X300GIF-1.gif" class="image wp-image-27  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside><aside class="widget widget_media_image"><img class="image " src="https://noticiasdeplottier.com.ar/wp-content/uploads/2019/12/5de91517bdca8409041303.gif" alt="" width="301" height="299" /></aside><aside class="widget widget_media_image"><img width="300" height="185" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2018/07/cartel-consolas-300x185.jpg" class="image wp-image-30  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiasdeplottier.com.ar/wp-content/uploads/2018/07/cartel-consolas-300x185.jpg 300w, https://noticiasdeplottier.com.ar/wp-content/uploads/2018/07/cartel-consolas-324x200.jpg 324w, https://noticiasdeplottier.com.ar/wp-content/uploads/2018/07/cartel-consolas.jpg 325w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside class="widget widget_media_image"><img width="300" height="92" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2018/07/B-CEC-325x100-300x92.jpg" class="image wp-image-29  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiasdeplottier.com.ar/wp-content/uploads/2018/07/B-CEC-325x100-300x92.jpg 300w, https://noticiasdeplottier.com.ar/wp-content/uploads/2018/07/B-CEC-325x100-324x100.jpg 324w, https://noticiasdeplottier.com.ar/wp-content/uploads/2018/07/B-CEC-325x100.jpg 325w" sizes="(max-width: 300px) 100vw, 300px" /></aside><aside class="widget widget_media_image"><img width="685" height="980" src="https://noticiasdeplottier.com.ar/wp-content/uploads/2018/07/2_2.jpg" class="image wp-image-245  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://noticiasdeplottier.com.ar/wp-content/uploads/2018/07/2_2.jpg 685w, https://noticiasdeplottier.com.ar/wp-content/uploads/2018/07/2_2-210x300.jpg 210w, https://noticiasdeplottier.com.ar/wp-content/uploads/2018/07/2_2-294x420.jpg 294w" sizes="(max-width: 685px) 100vw, 685px" /></aside><aside class="widget_text widget widget_custom_html"><div class="block-title"><span>Aporte del GAM a la &#8220;libertad de género&#8221;</span></div><div class="textwidget custom-html-widget"><iframe width="949" height="534" src="https://www.youtube.com/embed/AYRg2DPj-FM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><aside class="widget mi-estilo"><div class="block-title"><span></span></div> 		<table style="width:100%"  align="center">
 		 <tr>
  		  <td>Dolar</td>
   		  <td>Euro</td>
		  <td>Real</td>
  		 </tr>
  		 <tr>
    		  <td>$60.30</td>
    		  <td>$69.43</td>
		  <td>$16.61</td>
  		 </tr>
		</table> 
		<br>
		<center><FONT SIZE=1><a href="http://dolarhoyinfo.com/">Divisas</a></FONT></center>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 5e06dca865885
    -->

    <script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/noticiasdeplottier.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/themes/Newspaper%20-%20copia/js/tagdiv_theme.min.js?ver=7.0'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/logo-slider/includes/js/lsp_jquery.cycle2.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/logo-slider/includes/js/lsp_jquery.cycle2.carousel.min.js?ver=1'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/logo-slider/includes/js/lsp_jquery_shuffle.js?ver=1'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/logo-slider/includes/js/lsp_jquery.easing.js?ver=1'></script>
<script type='text/javascript' src='https://noticiasdeplottier.com.ar/wp-content/plugins/logo-slider/includes/js/lsp_jquery_tile.js?ver=1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://noticiasdeplottier.com.ar/wp-content/themes/Newspaper%20-%20copia/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://noticiasdeplottier.com.ar/wp-content/themes/Newspaper%20-%20copia';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>